<!DOCTYPE html>
<html>
<head>
<title>ADC Therapeutics SA - ADC Therapeutics Announces First Patients Dosed in Phase I/II Clinical Trial of ADCT-602 in Relapsed or Refractory B-cell Acute Lymphoblastic Leukemia</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes">

<meta name="description" content="Média suisse fondé en 1997 - Toute l'information en temps réel"> 
<meta name="classification" content="Actualité">
<meta name="robots" content="follow"> 
<meta http-equiv="Pragma" content="no-cache">

<meta name="copyright" content="Copyright 1997-2018 Virtual Network SA - Switzerland">
<link rel="icon" type="image/png" href="//st.romandie.com/images/favicon.png" />
<link rel="image_src" href="//st2.romandie.com/images/r.jpg" />

<link rel="stylesheet" href="//st2.romandie.com/templates/rom2017SSL/style.css?85353714252213" type="text/css" media="screen"> 
<link rel="stylesheet" href="//st.romandie.com/templates/rom2017SSL/print.css?97703977176304" type="text/css" media="print" />
<!--[if IE]>
<link rel="stylesheet" href="/templates/rom2017SSL/style_ie.css" type="text/css"> 
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src="//st.romandie.com/js/global.js"></script>
<script src="//st.romandie.com/js/advertisement.js"></script>
<script src="//st.romandie.com/templates/rom2017SSL/js/jquery.swipebox.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/886/smart.js"></script><script type="text/javascript">    sas.setup({ domain: 'https://www6.smartadserver.com'});</script><!-- /AD_ROM GENERIC-->
<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-997152-24', 'auto');
  ga('send', 'pageview');
</script>
<!-- /google analytics -->
</head>
<body>
<a name="top"></a>

<div id="Romandie">
	<div id="Rom_left">



<script src="//st.romandie.com/js/scrollablediv.js"></script>

<script>
var TwitterRNews=true;
</script>

<!-- header news -->
<div id="Header">

				<!-- header LOGO + SEARCH commun -->
		<div id="TopHead">
			<div id="BlockHead">
			
				<div id="HeadLeft">
					<div id="homebtn">
						
					</div>
					
<!-- PromoAppli -->
	<div id="promo_appli">
		<div class="AppStoreOnglet" onclick="OpenURLBlank('http://itunes.apple.com/fr/app/romandie.com/id297102473?mt=8')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/appstore.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">App Store</span>
			</div>
		</div>
		
		<div class="AppStoreOnglet" onclick="OpenURLBlank('https://play.google.com/store/apps/details?id=com.virtual_network.romandiecom')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/android.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">Android</span>
			</div>
		</div>
		
		
		</div>
<!-- /PromoAppli -->
					<div class="Mini_onglet" style="border-right: 1px solid #ccc;"><a href="/email"><img src="/templates/rom2017SSL/images/mail.png" border="0"></a></div>
					<div class="Mini_onglet"><a href="https://twitter.com/intent/follow?screen_name=romandie" target="_blank"><img src="/templates/rom2017SSL/images/twitterico.png" border="0"></a></div>
					
									</div>
				
				<div id="HeadMiddle">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/logos/logo.png" border="0"></a>
					<div id="slogan">
						M&eacute;dia suisse fond&eacute; en 1997 - Toute l'information en temps r&eacute;el
					</div>
				</div>

				<div id="HeadRight">
							
	<div id="NewsmeteoTOPMenu">
		<div id="NewsmeteoTOPTemp">
			<div id="NewsmeteoTOPTempWeatherico">
				<img src="//st.romandie.com/templates/rom2017SSL/images/meteo/3.png">
			</div>
			<div class="NewsmeteoTOPTempData">
				<div class="NewsmeteoTOPTempData_minmax">Min</div> <div class="NewsmeteoTOPTempData_value">: 4° C</div><br>
				<div class="NewsmeteoTOPTempData_minmax">Max</div> <div class="NewsmeteoTOPTempData_value">: 6° C</div>
			</div>
		</div>
		
		<div id="NewsmeteoTOPPrevLocalMenu">
			<select name="meteolocale" id="meteolocale" ONCHANGE="MeteoLocaleChange(this)"CLASS="t11" style="z-index:0">
								<option> Pr&eacute;visions locales </option>
								<option value="/meteo/locale/Aigle/06712000-06712000.rom">Aigle</option>
								<option value="/meteo/locale/Alpes_Valaisannes/06724700-06724000.rom">Alpes Valaisannes</option>
								<option value="/meteo/locale/Alpes_Vaudoises/06609700-06735000.rom">Alpes Vaudoises</option>
								<option value="/meteo/locale/Berne/06604001-06631000.rom">Berne</option>
								<option value="/meteo/locale/Bienne/06604001-06604000.rom">Bienne</option>
								<option value="/meteo/locale/Bulle/06628001-06628000.rom">Bulle</option>
								<option value="/meteo/locale/Chasseral/06605000-06605000.rom">Chasseral</option>
								<option value="/meteo/locale/Delemont/06602000-06616000.rom">Del&eacute;mont</option>
								<option value="/meteo/locale/Evolene/06724700-06722000.rom">Evol&egrave;ne</option>
								<option value="/meteo/locale/Fribourg/06609002-06610000.rom">Fribourg</option>
								<option value="/meteo/locale/Geneve/06700000-06700000.rom">Gen&egrave;ve</option>
								<option value="/meteo/locale/Grand_St_Bernard/06717000-06717000.rom">Grand St Bernard</option>
								<option value="/meteo/locale/Gros_de_Vaud/06610000-06610000.rom">Gros de Vaud</option>
								<option value="/meteo/locale/La_Chaux_de_Fonds/06612000-06612000.rom">La Chaux-de-Fonds</option>
								<option value="/meteo/locale/La_Dole/06702000-06702000.rom">La Dôle</option>
								<option value="/meteo/locale/Lausanne/06711000-06711000.rom">Lausanne</option>
								<option value="/meteo/locale/Le_Locle/06612002-06612000.rom">Le Locle</option>
								<option value="/meteo/locale/Martigny/06720001-06720000.rom">Martigny</option>
								<option value="/meteo/locale/Moleson/06609000-06609000.rom">Moléson</option>
								<option value="/meteo/locale/Monthey/06712002-06712000.rom">Monthey</option>
								<option value="/meteo/locale/Montreux/06711001-06711000.rom">Montreux</option>
								<option value="/meteo/locale/Morat/06610000-06610000.rom">Morat</option>
								<option value="/meteo/locale/Morges/06711005-06711000.rom">Morges</option>
								<option value="/meteo/locale/Moutier/06616002-06616000.rom">Moutier</option>
								<option value="/meteo/locale/Neuchetel/06604000-06604000.rom">Neuch&acirc;tel</option>
								<option value="/meteo/locale/Nyon/06705000-06705000.rom">Nyon</option>
								<option value="/meteo/locale/Orbe/06604002-06610000.rom">Orbe</option>
								<option value="/meteo/locale/Payerne/06610000-06610000.rom">Payerne</option>
								<option value="/meteo/locale/Porrentruy/06616000-06616000.rom">Porrentruy</option>
								<option value="/meteo/locale/Rolle/06711004-06705000.rom">Rolle</option>
								<option value="/meteo/locale/Sierre/06720002-06720000.rom">Sierre</option>
								<option value="/meteo/locale/Sion/06720000-06720000.rom">Sion</option>
								<option value="/meteo/locale/St_Cergue/06619001-06702000.rom">St-Cergue</option>
								<option value="/meteo/locale/Ste_Croix/06619002-06619000.rom">Ste-Croix</option>
								<option value="/meteo/locale/Vallee_de_Joux/06702000-06702000.rom">Vallée de Joux</option>
								<option value="/meteo/locale/Vevey/06711003-06711000.rom">Vevey</option>
								<option value="/meteo/locale/Viege/06720002-06727000.rom">Viège</option>
								<option value="/meteo/locale/Yverdon/06604003-06610000.rom">Yverdon</option>
								<option value="/meteo/locale/Zermatt/06724700-06748000.rom">Zermatt</option>
							</select>
		</div>
		
		<div id="NewsmeteoTOPRadarICO">
			<a href="/meteo"><img title="Pluies en direct" src="//st.romandie.com/templates/rom2017SSL/images/radar.svg"></a>
		</div>
		
	</div>
	
		<!--- climat=nuageux|temperature=4 --->
	
		
				</div>
				
			</div>
		</div>
		<!-- /header LOGO + SEARCH commun -->
		
				<div id="TopFinance">
			<div id="Finance"> <iframe class="financeframe" name="financeframe" id="financeframe" width="980" height="50px" src="https://financebar.romandie.com/romandieteaser/" frameborder="0" border="0" cellspacing="0" style="border-style: none;" scrolling="no"></iframe>
			</div>
		</div>
		
</div>
<!-- /header news -->
<div id="top_spacerHM"></div>



<script src='https://s.romandie.com/news/nbreadjs.php?news=974386&1811270841422609790' type="text/javascript"></script>


	<!-- Gplus One -->
    <script src="https://apis.google.com/js/plusone.js">
		{"parsetags": "explicit"}
    </script>
	<!-- FIN Gplus One -->
	
<!-- Main news article-->
<script src="//st2.romandie.com/js/zoom_texte.js"></script>


<!-- Social -->
<div id="ShareNews_left">
		<div id="ShareNews_left_share">
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=facebook&url=http://rss.ch/974386&titre=ADC Therapeutics SA - ADC Therapeutics Announces First Patients Dosed in Phase I/II Clinical Trial of ADCT-602 in Relapsed or Refractory B-cell Acute Lymphoblastic Leukemia" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fb.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=twitter&url=http://rss.ch/974386&titre=ADC Therapeutics SA - ADC Therapeutics Announces First Patients Dosed in Phase I/II Clinical Trial of ADCT-602 in Relapsed or Refractory B-cell Acute Lymphoblastic Leukemia" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/tt.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://api.whatsapp.com/send?text=ADC Therapeutics SA - ADC Therapeutics Announces First Patients Dosed in Phase I/II Clinical Trial of ADCT-602 in Relapsed or Refractory B-cell Acute Lymphoblastic Leukemia. http://rss.ch/974386&titre=ADC Therapeutics SA - ADC Therapeutics Announces First Patients Dosed in Phase I/II Clinical Trial of ADCT-602 in Relapsed or Refractory B-cell Acute Lymphoblastic Leukemia" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/wa.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=gplus&url=http://rss.ch/974386&titre=ADC Therapeutics SA - ADC Therapeutics Announces First Patients Dosed in Phase I/II Clinical Trial of ADCT-602 in Relapsed or Refractory B-cell Acute Lymphoblastic Leukemia" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/gplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="mailto:?subject=&body=http://rss.ch/974386" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/mail.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=linkedin&url=http://rss.ch/974386&titre=ADC Therapeutics SA - ADC Therapeutics Announces First Patients Dosed in Phase I/II Clinical Trial of ADCT-602 in Relapsed or Refractory B-cell Acute Lymphoblastic Leukemia" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/in.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=trumblr&url=http://rss.ch/974386&titre=ADC Therapeutics SA - ADC Therapeutics Announces First Patients Dosed in Phase I/II Clinical Trial of ADCT-602 in Relapsed or Refractory B-cell Acute Lymphoblastic Leukemia" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/trumblr.png"></a></div>
		</div>
		<div id="ShareNews_left_action">
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:augmente(2);return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:diminue(2);;return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontmoins.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="javascript:window.print();"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/print.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="http://www.romandie.com/rss/flux.xml" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/rss.png"></a></div>
		</div>
</div>
<!-- /Social -->


<div id="container">

	<div id="main">

	
		<div id="MaxiLeaderboard">
			<!-- AD_ROM -->
			

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
		target:		'noLeaderboard;DIGITAL;climat=nuageux|temperature=4'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			<!-- /AD_ROM -->
						<script>
				function calc_MaxiLeaderboard_Height()	{
					var MaxiLeaderboard_Height=$('#MaxiLeaderboard').height();
						if(MaxiLeaderboard_Height<=50)	{
							$('#MaxiLeaderboard').height('0px');
						}else	{
							$('#MaxiLeaderboard').css('height', '');
						}
				}
				setTimeout(calc_MaxiLeaderboard_Height,7000);
			</script>
					</div>			
		
		<div id="Maincolumn_left_News"> 
			<!-- Menu Haut News -->
			<!-- 
			<div id="MenuHeadNews" class="t11">
				
								
				
			</div>
			-->
			
			<!-- Vflash -->
			<div class="flux_news">
				
			</div>
			<!-- Vflash -->
			
					
			<!-- FIN Menu Haut News -->
			
			<!-- Flux de news -->
			<div id="Article">
			
				
			

				<!-- DEBUT DE LA NEWS -->
					<div class="text_news" id="2">

					<div id="PrevArticleLink">
					<a href="/news/Loi-martiale-en-Ukraine-Poutine-fait-part-Merkel-d-une-s-rieuse-pr-occupation-de-Moscou/974387.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/prev_article_mini5.png" title="Article pr&eacute;c&eacute;dent"></a>
					</div>
					
					<div id="NextArticleLink">
						<a href="/news/Novartis-International-AG-Alcon-to-highlight-its-vision-strategy-and-benefits-as-a-standalone-company-to-investors-and-analysts-in-New-York-and-London/974385.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/next_article_mini5.png" title="Article suivant"></a>
					</div>
					
						<h3><a href="/news/ADC-Therapeutics-SA-ADC-Therapeutics-Announces-First-Patients-Dosed-in-Phase-I-II-Clinical-Trial-of-ADCT-602-in-Relapsed-or-Refractory-B-cell-Acute-Lymphoblastic-Leukemia/974386.rom">ADC Therapeutics SA - ADC Therapeutics Announces First Patients Dosed in Phase I/II Clinical Trial of ADCT-602 in Relapsed or Refractory B-cell Acute Lymphoblastic Leukemia</a></h3>
						
						
						<!-- PDF READER -->
						
						Trial of CD22-targeting antibody drug conjugate being led by The University of Texas MD Anderson Cancer Center<br><br>LAUSANNE, Switzerland, Nov. 27, 2018 (GLOBE NEWSWIRE) -- ADC Therapeutics, an oncology drug discovery and development company that specializes in the development of proprietary antibody drug conjugates (ADCs), today announced that the first patients have been dosed in a Phase I/II clinical trial evaluating the safety, tolerability, pharmacokinetics and anti-tumor activity of ADCT-602 in patients with relapsed or refractory B-cell acute lymphoblastic leukemia (ALL). The trial is being led by The University of Texas MD Anderson Cancer Center.&nbsp;<br><br> ADCT-602 is an ADC that incorporates a pyrrolobenzodiazepine (PBD) drug linker and targets CD22, which is a clinically validated ADC target. Preclinical studies have demonstrated that ADCT-602 has significant anti-tumor activity in a number of animal models.&nbsp;<br><br> Hagop Kantarjian, MD, Professor and Chair of the Department of Leukemia, and Nitin Jain, MD, Associate Professor in the Department of Leukemia, at MD Anderson, are leading the Phase I/II clinical trial of ADCT-602. The open-label trial will enroll up to 65 patients.<br><br> Dr. Kantarjian said, &ldquo;There is a significant unmet need for new treatment options for adult patients with B-cell ALL who have not responded to initial treatment or whose cancer has returned after treatment. We are excited to evaluate the safety and anti-tumor activity of a CD22-targeted ADC in these patients.&rdquo;<br><br> Jay Feingold, MD, PhD, Chief Medical Officer and Senior Vice President at ADC Therapeutics, said, &ldquo;We are delighted to be partnered with MD Anderson on this important clinical trial in adult patients with relapsed or refractory B-cell ALL, who have limited therapeutic options and for whom the prognosis is typically poor. We are hopeful that the response rates seen in our ADCT-402 and ADCT-301 lymphoma clinical trials can be replicated in the ALL patient population with ADCT-602, and that our growing portfolio of hematology-focused ADCs targeting CD19, CD25 and now CD22 can make a positive impact on patient outcomes.&rdquo;&nbsp;<br><br> For more information about this clinical trial, please visit www.clinicaltrials.gov (identifier NCT03698552).<br><br> About ADCT-602<br><br> ADCT-602 is an antibody drug conjugate (ADC) composed of a monoclonal antibody that binds to CD22 conjugated to a pyrrolobenzodiazepine (PBD) dimer toxin. Once bound to a CD22-expresing cell, ADCT-602 is internalized into the cell where enzymes release the PBD-based warhead. CD22 is an attractive and clinically validated ADC target. CD22 is highly expressed on most malignant B-cells, including expression in greater than 90% of patients with B-cell acute lymphoblastic leukemia.<br><br> About ADC Therapeutics<br><br> ADC Therapeutics SA is an oncology drug discovery and development company that specializes in the development of proprietary antibody drug conjugates (ADCs) targeting major hematological malignancies and solid tumors. The Company&rsquo;s ADCs are highly targeted biopharmaceutical drugs that combine monoclonal antibodies specific to surface antigens present on particular tumor cells with a novel class of highly potent pyrrolobenzodiazepine (PBD)-based warheads. The Company has multiple PBD-based ADCs in ongoing clinical trials in the USA and Europe, and a deep pipeline of other preclinical ADCs in development. ADC Therapeutics has world-class partners, including AstraZeneca and its global biologics research and development arm, MedImmune. The Company is based in Lausanne (Biop&ocirc;le), Switzerland and has operations in London, San Francisco and New Jersey. For more information, visit www.adctherapeutics.com.<br><br> Investors ContactDr. Chris MartinChief Executive OfficerChris.martin@adctherapeutics.comTel.: +41 (0) 21 653 0200&nbsp;EU Media ContactAlexandre M&uuml;llerDynamics Groupamu@dynamicsgroup.chTel: +41 (0) 43 268 3231&nbsp;&nbsp;USA Media ContactTony Plohoros6 Degreestplohoros@6degreespr.comTel.: +1 908-591-2839						<!--<br /><br /><br />
						(ThomsonReuters / 27.11.2018 07:00)
						-->
						
						
						
						<!-- Facebook comment -->
												
												<span id="cnbread"></span>

						<br />
												
						<!-- Video Match -->
												<!-- /Video Match -->						
					</div>
						<!-- 5 news derniere news -->
						<div class="clear"></div>
						<div id="basnews5news">
							<div class="spacer"></div>
							<div class="spacer"></div>
							<span class="t16">Les derni&egrave;res news</span><br /> <br />                  
							
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																08:32
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ZOOM-Au-Malawi-le-lac-Chilwa-s-ass-che-la-population-d-serte/974412.rom" class="TitreNewsLink" title="" >Au Malawi, le lac Chilwa s&#039;ass&egrave;che, la population d&eacute;serte</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																08:31
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Principales-informations-avant-Bourse/974411.rom" class="TitreNewsLink" title="" >Principales informations avant-Bourse</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																08:30
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Bourse-Zurich-vers-une-ouverture-en-l-ger-repli/974410.rom" class="TitreNewsLink" title="" >Bourse Zurich: vers une ouverture en l&eacute;ger repli</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																08:28
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ZOOM-Loi-martiale-en-Ukraine-Poutine-met-en-garde-contre-tout-acte-irr-fl-chi-et-en-appelle-Merkel/974409.rom" class="TitreNewsLink" title="" >Loi martiale en Ukraine: Poutine met en garde contre tout acte &quot;irr&eacute;fl&eacute;chi&quot; et en appelle &agrave; Merkel</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																08:09
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/De-patron-plan-taire-suspect-Tokyo-la-folle-semaine-de-Carlos-Ghosn/974408.rom" class="TitreNewsLink" title="" >De patron plan&eacute;taire &agrave; suspect &agrave; Tokyo: la folle semaine de Carlos Ghosn</a>
																</div>
															</div>	
																					<div style="padding-top:10px;width:100%;display:block"></div>
						<!-- /5 news derniere news -->
						</div>
					
					<div class="spacer"></div>
				<!-- FIN DE LA NEWS -->
			</div>
		</div>
		
		
<!-- Rightbar news -->
<div id="Maincolumn_right_News">
			<div id="RightBlockRoundedBorder" class="bg_grey01">
				<script src="/js/scrollabledivminifeedvar.js"></script>

<div align="left" id="minifeed_titre"><span class="t14bis" style="text-decoration:none">News les plus lues</span></div>
		<!--- 	
			<div align="right" id="minifeed_upbutton"><a href="#" onMouseover="moveup()" onMouseout="clearTimeout(moveupvar)"><img src="/templates/rom2017SSL/images/news/ico/up_off.jpg" width="17" height="17" border="0"></a></div>
			<div align="right" id="minifeed_downbutton"><a href="#" onMouseover="movedown()" onMouseout="clearTimeout(movedownvar)"><img src="/templates/rom2017SSL/images/news/ico/down_on.jpg" width="17" height="17" border="0"></a></div>
		-->
		<div id="container_MiniFeed" style="position:relative;width:282px;min-height:599px;overflow:hidden;margin-top: 5px;">
			<div id="content_MiniFeed" style="position:absolute;width:284px;left:0;top:0" align="left">
				<div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">07:47</div> <div class="minifeed_mostread_txt"><a href="/news/Chine-une-voiture-percute-des-pi-tons-7-morts-et-4-bless-s/974402.rom" class="news_nromal_minifeed" title="Chine: une voiture percute des pi&eacute;tons, 7 morts et 4 bless&eacute;s" >Chine: une voiture percute des pi&eacute;tons, 7 morts et 4 bless&eacute;s</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">07:32</div> <div class="minifeed_mostread_txt"><a href="/news/Crise-le-PIB-ne-doit-pas-tre-le-seul-crit-re-d-analyse-selon-l-OCDE/974398.rom" class="news_nromal_minifeed" title="Crise: le PIB ne doit pas &ecirc;tre le seul crit&egrave;re d&#039;analyse, selon l&#039;OCDE" >Crise: le PIB ne doit pas &ecirc;tre le seul crit&egrave;re d&#039;analyse, selon l&#039;OCDE</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">07:17</div> <div class="minifeed_mostread_txt"><a href="/news/General-Motors-annonce-des-milliers-de-suppressions-d-emplois-pour-rester-comp-titif/974396.rom" class="news_nromal_minifeed" title="General Motors annonce des milliers de suppressions d&#039;emplois pour rester comp&eacute;titif" >General Motors annonce des milliers de suppressions d&#039;emplois pour rester comp&eacute;titif</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">07:00</div> <div class="minifeed_mostread_txt"><a href="/news/Loi-martiale-en-Ukraine-Poutine-fait-part-Merkel-d-une-s-rieuse-pr-occupation-de-Moscou/974387.rom" class="news_top_minifeed" title="Loi martiale en Ukraine: Poutine fait part &agrave; Merkel d&#039;une "s&eacute;rieuse pr&eacute;occupation" de Moscou" >Loi martiale en Ukraine: Poutine fait part &agrave; Merkel d&#039;une "s&eacute;rieuse pr&eacute;occupation" de Moscou</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">06:54</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-La-sonde-InSight-s-est-pos-e-sur-Mars/974384.rom" class="news_nromal_minifeed" title="La sonde InSight s&#039;est pos&eacute;e sur Mars" >La sonde InSight s&#039;est pos&eacute;e sur Mars</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">06:33</div> <div class="minifeed_mostread_txt"><a href="/news/Gilets-jaunes-loi-nergie-Macron-pr-sente-une-strat-gie--double-d-tente/974380.rom" class="news_nromal_minifeed" title="Gilets jaunes, loi &eacute;nergie: Macron pr&eacute;sente une "strat&eacute;gie" &agrave; double d&eacute;tente" >Gilets jaunes, loi &eacute;nergie: Macron pr&eacute;sente une "strat&eacute;gie" &agrave; double d&eacute;tente</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">06:32</div> <div class="minifeed_mostread_txt"><a href="/news/Gilets-jaunes-12-des-13-pr-sidents-de-r-gion-demandent-des-mesures-d-urgence/974379.rom" class="news_nromal_minifeed" title=""Gilets jaunes": 12 des 13 pr&eacute;sidents de r&eacute;gion demandent des "mesures d&#039;urgence"" >"Gilets jaunes": 12 des 13 pr&eacute;sidents de r&eacute;gion demandent des "mesures d&#039;urgence"</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">06:10</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Khashoggi-Y-men-HRW-demande-l-Argentine-de-poursuivre-le-prince-saoudien-MBS/974373.rom" class="news_top_minifeed" title="Khashoggi, Y&eacute;men: HRW demande &agrave; l&#039;Argentine de poursuivre le prince saoudien &quot;MBS&quot;" >Khashoggi, Y&eacute;men: HRW demande &agrave; l&#039;Argentine de poursuivre le prince saoudien &quot;MBS&quot;</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">04:28</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Mexique-la-d-sillusion-gagne-la-caravane-de-migrants-apr-s-l-chec-du-passage-en-force/974371.rom" class="news_top_minifeed" title="Mexique: la d&eacute;sillusion gagne la caravane de migrants apr&egrave;s l&#039;&eacute;chec du passage en force" >Mexique: la d&eacute;sillusion gagne la caravane de migrants apr&egrave;s l&#039;&eacute;chec du passage en force</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">04:10</div> <div class="minifeed_mostread_txt"><a href="/news/Implants-m-dicaux-Le-Monde-d-plore-un-recours-au-secret-des-affaires/974369.rom" class="news_nromal_minifeed" title="Implants m&eacute;dicaux: Le Monde d&eacute;plore un recours au &quot;secret des affaires&quot;" >Implants m&eacute;dicaux: Le Monde d&eacute;plore un recours au &quot;secret des affaires&quot;</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">04:07</div> <div class="minifeed_mostread_txt"><a href="/news/Les-consommations-d-nergie-en-France-et-leur-impact-sur-le-climat/974367.rom" class="news_nromal_minifeed" title="Les consommations d&#039;&eacute;nergie en France et leur impact sur le climat" >Les consommations d&#039;&eacute;nergie en France et leur impact sur le climat</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">04:04</div> <div class="minifeed_mostread_txt"><a href="/news/Gilets-jaunes-loi-nergie-Macron-pr-sente-une-strat-gie--double-d-tente/974366.rom" class="news_nromal_minifeed" title="Gilets jaunes, loi &eacute;nergie: Macron pr&eacute;sente une "strat&eacute;gie" &agrave; double d&eacute;tente" >Gilets jaunes, loi &eacute;nergie: Macron pr&eacute;sente une "strat&eacute;gie" &agrave; double d&eacute;tente</a></div></div>				<div style="padding-top:7px;width:100%;display:block"></div>
				<script>
					if (iens6){
					var crossobj=document.getElementById? document.getElementById("content_MiniFeed") : document.all.content_MiniFeed
					var content_MiniFeedheight=crossobj.offsetHeight
					}
					else if (ns4){
					var crossobj=document.nscontainer_MiniFeed.document.nscontent_MiniFeed
					var content_MiniFeedheight=crossobj.clip.height
					}
					
					function movedown(){
					if (iens6&&parseInt(crossobj.style.top)>=(content_MiniFeedheight*(-1)+100))
					crossobj.style.top=parseInt(crossobj.style.top)-speed+"px"
					else if (ns4&&crossobj.top>=(content_MiniFeedheight*(-1)+100))
					crossobj.top-=speed
					movedownvar=setTimeout("movedown()",20)
					}
					
					function moveup(){
					if (iens6&&parseInt(crossobj.style.top)<=0)
					crossobj.style.top=parseInt(crossobj.style.top)+speed+"px"
					else if (ns4&&crossobj.top<=0)
					crossobj.top+=speed
					moveupvar=setTimeout("moveup()",20)
					
					}
					
					function getcontent_MiniFeed_height(){
					if (iens6)
					content_MiniFeedheight=crossobj.offsetHeight
					else if (ns4)
					document.nscontainer_MiniFeed.document.nscontent_MiniFeed.visibility="show"
					}
					window.onload=getcontent_MiniFeed_height
					</script>

			</div>
		</div>
			</div>
			
			<div class="BlockSpacer"></div>
			
			<script>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</script>					
			
			
			<!-- AD_ROM_RIGHT -->
				<div id="Rom_RightAdsMain_News">	
					<div class="RightBlockNoBorderADS" id="News_adsRect">
						<!-- AD_ROM -->
							

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20809, // Format : Rectangle/Halfpage 0x0
		target:		'noLeaderboard;DIGITAL;climat=nuageux|temperature=4'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><script src="https://secure.adnxs.com/seg?add=3280342&t=1" type="text/javascript"></script>							<script>	
								// RePosDivTop
								$(document).ready(function() {
									CheckHeightAdsMaxi('Rom_RightAdsMain_News','1');
									setTimeout(sharelinkTOP(),5000);	//repositionnement des boutons de partage
									
								});
							</script>			
										
										
						
						<!-- /AD_ROM -->
					</div>		
				</div>
			<!-- /AD_ROM_RIGHT -->
			
			
</div>
<!-- /Rightbar news -->
				
		<div class="spacer"></div>
		
					<div id="News_ROS_NZZ">
			<!-- NZZ Tag -->
				<!-- Business Click, romandie.com, 994x250 -->
				<script language="javascript"><!--
				document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1135/6038523/0/1217/ADTECH;loc=100;target=_blank;kvkw=responsive;misc=[timestamp]"></scri'+'pt>');
				//-->
				</script>
				<div class="spacer"></div>
			<!-- /NZZ Tag -->
			</div>
			</div>	
</div>
	<!-- Gplus -->
		<script>
			gapi.plusone.render("gplusone",{"size": "medium"});
			gapi.plusone.render("gplusoneshareleft",{"size": "medium"});
		</script>
	<!-- /Gplus -->
<!-- /Main news article-->

<!-- AD_ROM inRead / in read-->
	
	<div id="divVideoStepAdBottom" class="divVideoStep"></div>
	<input type="hidden" id="_videoStepMinifiedScript+16" value="2328" />
	<input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' />
	<div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'https://k.r66net.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script>
	<div id="divVideoStepFallback"></div>
	<!-- /AD_ROM -->

<script>
var larg=screen.width;
var postbutton=larg-994;
	function changepositionsharebutton()	{
		document.getElementById("newssharebuttons").style.left='286px';
	}
document.onload=changepositionsharebutton;
</script>



<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
		target:		'noLeaderboard;DIGITAL;climat=nuageux|temperature=4'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- count nbread -->
<script>	
$( document ).ready(function() {
 // count
	var rand=Math.floor((Math.random() * 1000000) + 1);
	//$('#cnbread').html('<scr'+'ipt language="javascript1.1" src="https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=974386"></scri'+'pt>');
	//$('#cnbread').html('<img src="https://s.romandie.com/news/nbread.php?news=974386" border="0">');
	
	$(function () {
		//$.getScript('https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=974386');
	});

});  
</script>
<!-- /count nbread -->

<!-- Footer -->
<div id="Footer" class="t10grisbp">
		<div id="BlockFooter">
			<div id="FooterColumn_left"><a href="/a-propos/" class="t10grisbp">A propos</a>&nbsp; |  &nbsp;<a href="/a-propos/#confidentialite" class="t10grisbp">Confidentialit&eacute;</a>&nbsp; |  &nbsp;<a href="/a-propos/#conditions" class="t10grisbp">Conditions g&eacute;n&eacute;rales</a>&nbsp; |  &nbsp;<a href="/a-propos/#nouscontacter" class="t10grisbp">Nous contacter</a>&nbsp; | &nbsp;<a href="http://www.jeux.ch" target="_blank" class="t10grisbp">Jeux.ch</a></div>
			
			<div id="FooterColumn_right">Copyright 1997-2018&nbsp;Virtual Network SA&nbsp;</div>
			
		</div>
</div>
<!-- /Footer -->
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script src="//st2.romandie.com/js/jquery.bpopup.min.js"></script>


	</div> <!-- /Fin Rom_left -->

	<div id="Rom_right">
		<div id="Rom_RightAdsHead"></div>
	</div>
</div> <!-- /Fin Romandie -->




	<!-- adb analyser -->
	<script>
	function adbrecord(s){ 
		$.ajax({
			headers: {
				'X-Requested-With':'XMLHttpRequest',
			},
			method: "GET",
			url: "/news/?adb_count="+s
		});
	}
		
	$( document ).ready(function() {
	 // initialisation variable as_adb
		as_adb = 0;

		// check if our variable from advertisement.js was set
		if ( typeof adb_stats == 'undefined' ) {
			as_adb = 1;
		}
		// activate recordBlock function 
		adbrecord(as_adb); 
	});  
	</script>
	<!-- /adb analyser -->


</body>
</html>
