<!DOCTYPE html>
<html>
<head>
<title>Admin.ch - Newsletter n&deg; 350 (15.02.2018)</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes">

<meta name="description" content="Média suisse fondé en 1997 - Toute l'information en temps réel"> 
<meta name="classification" content="Actualité">
<meta name="robots" content="follow"> 
<meta http-equiv="Pragma" content="no-cache">

<meta name="copyright" content="Copyright 1997-2018 Virtual Network SA - Switzerland">
<link rel="icon" type="image/png" href="//st.romandie.com/images/favicon.png" />
<link rel="image_src" href="//st2.romandie.com/images/r.jpg" />

<link rel="stylesheet" href="//st2.romandie.com/templates/rom2017SSL/style.css?89106149782608" type="text/css" media="screen"> 
<link rel="stylesheet" href="//st.romandie.com/templates/rom2017SSL/print.css?31640278734979" type="text/css" media="print" />
<!--[if IE]>
<link rel="stylesheet" href="/templates/rom2017SSL/style_ie.css" type="text/css"> 
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src="//st.romandie.com/js/global.js"></script>
<script src="//st.romandie.com/js/advertisement.js"></script>
<script src="//st.romandie.com/templates/rom2017SSL/js/jquery.swipebox.js"></script>
<script src='https://www6.smartadserver.com/config.js?nwid=886' type="text/javascript"></script><script type="text/javascript">    sas.setup({ domain: 'https://www6.smartadserver.com'});</script><!-- /AD_ROM GENERIC-->
<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-997152-24', 'auto');
  ga('send', 'pageview');
</script>
<!-- /google analytics -->
</head>
<body>
<a name="top"></a>

<div id="Romandie">
	<div id="Rom_left">



<script src="//st.romandie.com/js/scrollablediv.js"></script>

<script>
var TwitterRNews=true;
</script>

<!-- header news -->
<div id="Header">

				<!-- header LOGO + SEARCH commun -->
		<div id="TopHead">
			<div id="BlockHead">
			
				<div id="HeadLeft">
					<div id="homebtn">
						
					</div>
					
<!-- PromoAppli -->
	<div id="promo_appli">
		<div class="AppStoreOnglet" onclick="OpenURLBlank('http://itunes.apple.com/fr/app/romandie.com/id297102473?mt=8')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/appstore.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">App Store</span>
			</div>
		</div>
		
		<div class="AppStoreOnglet" onclick="OpenURLBlank('https://play.google.com/store/apps/details?id=com.virtual_network.romandiecom')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/android.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">Android</span>
			</div>
		</div>
		
		
		</div>
<!-- /PromoAppli -->
					<div class="Mini_onglet" style="border-right: 1px solid #ccc;"><a href="/email"><img src="/templates/rom2017SSL/images/mail.png" border="0"></a></div>
					<div class="Mini_onglet"><a href="https://twitter.com/intent/follow?screen_name=romandie" target="_blank"><img src="/templates/rom2017SSL/images/twitterico.png" border="0"></a></div>
					
									</div>
				
				<div id="HeadMiddle">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/logos/logo.png" border="0"></a>
					<div id="slogan">
						M&eacute;dia suisse fond&eacute; en 1997 - Toute l'information en temps r&eacute;el
					</div>
				</div>

				<div id="HeadRight">
							
	<div id="NewsmeteoTOPMenu">
		<div id="NewsmeteoTOPTemp">
			<div id="NewsmeteoTOPTempWeatherico">
				<img src="//st.romandie.com/templates/rom2017SSL/images/meteo/17.png">
			</div>
			<div class="NewsmeteoTOPTempData">
				<div class="NewsmeteoTOPTempData_minmax">Min</div> <div class="NewsmeteoTOPTempData_value">: 1° C</div><br>
				<div class="NewsmeteoTOPTempData_minmax">Max</div> <div class="NewsmeteoTOPTempData_value">: 7° C</div>
			</div>
		</div>
		
		<div id="NewsmeteoTOPPrevLocalMenu">
			<select name="meteolocale" id="meteolocale" ONCHANGE="MeteoLocaleChange(this)"CLASS="t11" style="z-index:0">
								<option> Pr&eacute;visions locales </option>
								<option value="/meteo/locale/Aigle/06712000-06712000.rom">Aigle</option>
								<option value="/meteo/locale/Alpes_Valaisannes/06724700-06724000.rom">Alpes Valaisannes</option>
								<option value="/meteo/locale/Alpes_Vaudoises/06609700-06735000.rom">Alpes Vaudoises</option>
								<option value="/meteo/locale/Berne/06604001-06631000.rom">Berne</option>
								<option value="/meteo/locale/Bienne/06604001-06604000.rom">Bienne</option>
								<option value="/meteo/locale/Bulle/06628001-06628000.rom">Bulle</option>
								<option value="/meteo/locale/Chasseral/06605000-06605000.rom">Chasseral</option>
								<option value="/meteo/locale/Delemont/06602000-06616000.rom">Del&eacute;mont</option>
								<option value="/meteo/locale/Evolene/06724700-06722000.rom">Evol&egrave;ne</option>
								<option value="/meteo/locale/Fribourg/06609002-06610000.rom">Fribourg</option>
								<option value="/meteo/locale/Geneve/06700000-06700000.rom">Gen&egrave;ve</option>
								<option value="/meteo/locale/Grand_St_Bernard/06717000-06717000.rom">Grand St Bernard</option>
								<option value="/meteo/locale/Gros_de_Vaud/06610000-06610000.rom">Gros de Vaud</option>
								<option value="/meteo/locale/La_Chaux_de_Fonds/06612000-06612000.rom">La Chaux-de-Fonds</option>
								<option value="/meteo/locale/La_Dole/06702000-06702000.rom">La Dôle</option>
								<option value="/meteo/locale/Lausanne/06711000-06711000.rom">Lausanne</option>
								<option value="/meteo/locale/Le_Locle/06612002-06612000.rom">Le Locle</option>
								<option value="/meteo/locale/Martigny/06720001-06720000.rom">Martigny</option>
								<option value="/meteo/locale/Moleson/06609000-06609000.rom">Moléson</option>
								<option value="/meteo/locale/Monthey/06712002-06712000.rom">Monthey</option>
								<option value="/meteo/locale/Montreux/06711001-06711000.rom">Montreux</option>
								<option value="/meteo/locale/Morat/06610000-06610000.rom">Morat</option>
								<option value="/meteo/locale/Morges/06711005-06711000.rom">Morges</option>
								<option value="/meteo/locale/Moutier/06616002-06616000.rom">Moutier</option>
								<option value="/meteo/locale/Neuchetel/06604000-06604000.rom">Neuch&acirc;tel</option>
								<option value="/meteo/locale/Nyon/06705000-06705000.rom">Nyon</option>
								<option value="/meteo/locale/Orbe/06604002-06610000.rom">Orbe</option>
								<option value="/meteo/locale/Payerne/06610000-06610000.rom">Payerne</option>
								<option value="/meteo/locale/Porrentruy/06616000-06616000.rom">Porrentruy</option>
								<option value="/meteo/locale/Rolle/06711004-06705000.rom">Rolle</option>
								<option value="/meteo/locale/Sierre/06720002-06720000.rom">Sierre</option>
								<option value="/meteo/locale/Sion/06720000-06720000.rom">Sion</option>
								<option value="/meteo/locale/St_Cergue/06619001-06702000.rom">St-Cergue</option>
								<option value="/meteo/locale/Ste_Croix/06619002-06619000.rom">Ste-Croix</option>
								<option value="/meteo/locale/Vallee_de_Joux/06702000-06702000.rom">Vallée de Joux</option>
								<option value="/meteo/locale/Vevey/06711003-06711000.rom">Vevey</option>
								<option value="/meteo/locale/Viege/06720002-06727000.rom">Viège</option>
								<option value="/meteo/locale/Yverdon/06604003-06610000.rom">Yverdon</option>
								<option value="/meteo/locale/Zermatt/06724700-06748000.rom">Zermatt</option>
							</select>
		</div>
		
		<div id="NewsmeteoTOPRadarICO">
			<a href="/meteo"><img title="Pluies en direct" src="//st.romandie.com/templates/rom2017SSL/images/radar.svg"></a>
		</div>
		
	</div>
	
		<!--- climat=pluie|temperature=7 --->
	
		
				</div>
				
			</div>
		</div>
		<!-- /header LOGO + SEARCH commun -->
		
				<div id="TopFinance">
			<div id="Finance"> <iframe class="financeframe" name="financeframe" id="financeframe" width="980" height="50px" src="https://romandie.shark2.rolotec.ch/romandieteaser" frameborder="0" border="0" cellspacing="0" style="border-style: none;" scrolling="no"></iframe>
			</div>
		</div>
		
</div>
<!-- /header news -->
<div id="top_spacerHM"></div>



<script src='https://s.romandie.com/news/nbreadjs.php?news=890700&1802150308033665434' type="text/javascript"></script>


	<!-- Gplus One -->
    <script src="https://apis.google.com/js/plusone.js">
		{"parsetags": "explicit"}
    </script>
	<!-- FIN Gplus One -->
	
<!-- Main news article-->
<script src="//st2.romandie.com/js/zoom_texte.js"></script>


<!-- Social -->
<div id="ShareNews_left">
		<div id="ShareNews_left_share">
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=facebook&url=http://rss.ch/890700&titre=Admin.ch - Newsletter n&deg; 350 (15.02.2018)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fb.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=twitter&url=http://rss.ch/890700&titre=Admin.ch - Newsletter n&deg; 350 (15.02.2018)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/tt.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://api.whatsapp.com/send?text=Admin.ch - Newsletter n&deg; 350 (15.02.2018). http://rss.ch/890700&titre=Admin.ch - Newsletter n&deg; 350 (15.02.2018)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/wa.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=gplus&url=http://rss.ch/890700&titre=Admin.ch - Newsletter n&deg; 350 (15.02.2018)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/gplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="mailto:?subject=&body=http://rss.ch/890700" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/mail.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=linkedin&url=http://rss.ch/890700&titre=Admin.ch - Newsletter n&deg; 350 (15.02.2018)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/in.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=trumblr&url=http://rss.ch/890700&titre=Admin.ch - Newsletter n&deg; 350 (15.02.2018)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/trumblr.png"></a></div>
		</div>
		<div id="ShareNews_left_action">
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:augmente(2);return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:diminue(2);;return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontmoins.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="javascript:window.print();"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/print.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="http://www.romandie.com/rss/flux.xml" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/rss.png"></a></div>
		</div>
</div>
<!-- /Social -->


<div id="container">

	<div id="main">

	
		<div id="MaxiLeaderboard">
			<!-- AD_ROM -->
			

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
		formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
		target:		'noLeaderboard;climat=pluie|temperature=7'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=20810&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=20810&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			<!-- /AD_ROM -->
						<script>
				function calc_MaxiLeaderboard_Height()	{
					var MaxiLeaderboard_Height=$('#MaxiLeaderboard').height();
						if(MaxiLeaderboard_Height<=50)	{
							$('#MaxiLeaderboard').height('0px');
						}else	{
							$('#MaxiLeaderboard').css('height', '');
						}
				}
				setTimeout(calc_MaxiLeaderboard_Height,7000);
			</script>
					</div>			
		
		<div id="Maincolumn_left_News"> 
			<!-- Menu Haut News -->
			<!-- 
			<div id="MenuHeadNews" class="t11">
				
								
				
			</div>
			-->
			
			<!-- Vflash -->
			<div class="flux_news">
				
			</div>
			<!-- Vflash -->
			
					
			<!-- FIN Menu Haut News -->
			
			<!-- Flux de news -->
			<div id="Article">
			
				
			

				<!-- DEBUT DE LA NEWS -->
					<div class="text_news" id="2">

					<div id="PrevArticleLink">
					<a href="/news/Le-taux-de-chomage-sous-la-barre-des-9-fin-2017/890701.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/prev_article_mini5.png" title="Article pr&eacute;c&eacute;dent"></a>
					</div>
					
					<div id="NextArticleLink">
						<a href="/news/Remise-d-un-rapport-tres-attendu-sur-le-systeme-ferroviaire-francais/890698.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/next_article_mini5.png" title="Article suivant"></a>
					</div>
					
						<h3><a href="/news/Admin-ch-Newsletter-n-350-15-02-2018/890700.rom">Admin.ch - Newsletter n&deg; 350 (15.02.2018)</a></h3>
						Les nouveaut&eacute;s de l'OFCOM: des articles publi&eacute;s entre le 01.02.2018 et le 14.02.2018 pourraient vous int&eacute;resser.<br><br><span class="Article_more_rss">Pour lire cette news dans son int&eacute;gralit&eacute;, veuillez <a href="https://www.bakom.admin.ch/bakom/fr/page-daccueil/l-ofcom/informations-de-l-ofcom/newsletter-ofcom.html" target="_blank">cliquer ici</a></span>						<!--<br /><br /><br />
						(ADMIN.CH NEWS RSS / 15.02.2018 11:45)
						-->
						
						<!-- Facebook comment -->
												
												<span id="cnbread"></span>

						<br />
												
						<!-- Video Match -->
												<!-- /Video Match -->						
					</div>
						<!-- 5 news derniere news -->
						<div class="clear"></div>
						<div id="basnews5news">
							<div class="spacer"></div>
							<div class="spacer"></div>
							<span class="t16">Les derni&egrave;res news</span><br /> <br />                  
							
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																15:05
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ALERTE-Un-ministre-d-Oman-effectue-une-rare-visite-d-un-responsable-arabe-sur-l-esplanade-des-Mosquees/890793.rom" class="TitreNewsLink" title="" >ALERTE - Un ministre d&#039;Oman effectue une rare visite d&#039;un responsable arabe sur l&#039;esplanade des Mosqu&eacute;es</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																15:05
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Credit-Suisse-l-Aseb-s-attaque-aux-bonus-de-la-direction/890792.rom" class="TitreNewsLink" title="" >Credit Suisse: l&#039;Aseb s&#039;attaque aux bonus de la direction</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																15:04
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/Certificats-d-economie-d-energie-un-dispositif-inconnu-kafkaien-et-injuste-selon-UFC-Que-choisir/890791.rom" class="TitreNewsLink" title="" >Certificats d&#039;&eacute;conomie d&#039;&eacute;nergie: un dispositif inconnu, "kafka&iuml;en" et injuste selon UFC-Que choisir</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																15:04
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/Le-petrole-ouvre-en-baisse-a-New-York-a-60-21-dollars-le-baril/890790.rom" class="TitreNewsLink" title="" >Le p&eacute;trole ouvre en baisse &agrave; New York &agrave; 60,21 dollars le baril</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																15:00
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ZOOM-Washington-nie-avoir-donne-des-armes-lourdes-a-une-milice-kurde-en-Syrie/890789.rom" class="TitreNewsLink" title="" >Washington nie avoir donn&eacute; des armes lourdes &agrave; une milice kurde en Syrie</a>
																</div>
															</div>	
																					<div style="padding-top:10px;width:100%;display:block"></div>
						<!-- /5 news derniere news -->
						</div>
					
					<div class="spacer"></div>
				<!-- FIN DE LA NEWS -->
			</div>
		</div>
		
		
<!-- Rightbar news -->
<div id="Maincolumn_right_News">
			<div id="RightBlockRoundedBorder" class="bg_grey01">
				<script src="/js/scrollabledivminifeedvar.js"></script>

<div align="left" id="minifeed_titre"><span class="t14bis" style="text-decoration:none">News les plus lues</span></div>
		<!--- 	
			<div align="right" id="minifeed_upbutton"><a href="#" onMouseover="moveup()" onMouseout="clearTimeout(moveupvar)"><img src="/templates/rom2017SSL/images/news/ico/up_off.jpg" width="17" height="17" border="0"></a></div>
			<div align="right" id="minifeed_downbutton"><a href="#" onMouseover="movedown()" onMouseout="clearTimeout(movedownvar)"><img src="/templates/rom2017SSL/images/news/ico/down_on.jpg" width="17" height="17" border="0"></a></div>
		-->
		<div id="container_MiniFeed" style="position:relative;width:282px;min-height:599px;overflow:hidden;margin-top: 5px;">
			<div id="content_MiniFeed" style="position:absolute;width:284px;left:0;top:0" align="left">
				<div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">14:00</div> <div class="minifeed_mostread_txt"><a href="/news/France-les-ventes-de-montres-de-luxe-bondissent-grace-au-retour-des-touristes-chinois/890758.rom" class="news_nromal_minifeed" title="France: les ventes de montres de luxe bondissent gr&acirc;ce au retour des touristes chinois" >France: les ventes de montres de luxe bondissent gr&acirc;ce au retour des touristes chinois</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">13:51</div> <div class="minifeed_mostread_txt"><a href="/news/Nestle-ne-va-pas-renouveler-le-pacte-avec-L-Oreal/890751.rom" class="news_nromal_minifeed" title="Nestl&eacute; ne va pas renouveler le pacte avec L&#039;Or&eacute;al" >Nestl&eacute; ne va pas renouveler le pacte avec L&#039;Or&eacute;al</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">13:36</div> <div class="minifeed_mostread_txt"><a href="/news/Air-Cocaine-le-Francais-Christophe-Naudin-transfere-de-Saint-Domingue-en-France-officiel/890745.rom" class="news_nromal_minifeed" title=""Air Cocaine" : le Fran&ccedil;ais Christophe Naudin transf&eacute;r&eacute; de Saint-Domingue en France (officiel)" >"Air Cocaine" : le Fran&ccedil;ais Christophe Naudin transf&eacute;r&eacute; de Saint-Domingue en France (officiel)</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">13:21</div> <div class="minifeed_mostread_txt"><a href="/news/La-France-prendra-de-nouvelles-mesures-pour-reduire-la-dette-cette-annee-Le-Maire/890738.rom" class="news_nromal_minifeed" title="La France prendra de nouvelles mesures pour r&eacute;duire la dette cette ann&eacute;e (Le Maire)" >La France prendra de nouvelles mesures pour r&eacute;duire la dette cette ann&eacute;e (Le Maire)</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">13:13</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Kalachnikov-passe-majoritairement-aux-mains-d-investisseurs-prives/890737.rom" class="news_top_minifeed" title="Kalachnikov passe majoritairement aux mains d&#039;investisseurs priv&eacute;s" >Kalachnikov passe majoritairement aux mains d&#039;investisseurs priv&eacute;s</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">13:11</div> <div class="minifeed_mostread_txt"><a href="/news/Cyberattaque-mondiale-NotPetya-Londres-pointe-le-Kremlin-du-doigt/890734.rom" class="news_nromal_minifeed" title="Cyberattaque mondiale NotPetya: Londres pointe le Kremlin du doigt" >Cyberattaque mondiale NotPetya: Londres pointe le Kremlin du doigt</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">13:02</div> <div class="minifeed_mostread_txt"><a href="/news/L-UE-reconnait-que-la-defense-commune-est-une-mission-pour-l-Otan-seule-Mattis/890729.rom" class="news_nromal_minifeed" title="L&#039;UE reconna&icirc;t que la d&eacute;fense commune est une mission pour l&#039;Otan seule (Mattis)" >L&#039;UE reconna&icirc;t que la d&eacute;fense commune est une mission pour l&#039;Otan seule (Mattis)</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">12:33</div> <div class="minifeed_mostread_txt"><a href="/news/La-France-prendra-de-nouvelles-mesures-pour-reduire-la-dette-cette-annee-Le-Maire/890720.rom" class="news_nromal_minifeed" title="La France prendra de nouvelles mesures pour r&eacute;duire la dette cette ann&eacute;e (Le Maire)" >La France prendra de nouvelles mesures pour r&eacute;duire la dette cette ann&eacute;e (Le Maire)</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">12:18</div> <div class="minifeed_mostread_txt"><a href="/news/Nestle-annonce-des-resultats-mitiges-ne-renouvellera-pas-l-accord-avec-l-Oreal/890714.rom" class="news_nromal_minifeed" title="Nestl&eacute; annonce des r&eacute;sultats mitig&eacute;s, ne renouvellera pas l&#039;accord avec l&#039;Or&eacute;al" >Nestl&eacute; annonce des r&eacute;sultats mitig&eacute;s, ne renouvellera pas l&#039;accord avec l&#039;Or&eacute;al</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">11:25</div> <div class="minifeed_mostread_txt"><a href="/news/Le-Kremlin-dement-categoriquement-etre-a-l-origine-de-la-cyberattaque-NotPetya/890693.rom" class="news_top_minifeed" title="Le Kremlin "d&eacute;ment cat&eacute;goriquement" &ecirc;tre &agrave; l&#039;origine de la cyberattaque NotPetya" >Le Kremlin "d&eacute;ment cat&eacute;goriquement" &ecirc;tre &agrave; l&#039;origine de la cyberattaque NotPetya</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">11:24</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-17-morts-dans-un-lycee-americain-des-prieres-pas-d-explication/890692.rom" class="news_top_minifeed" title="17 morts dans un lyc&eacute;e am&eacute;ricain: des pri&egrave;res, pas d&#039;explication" >17 morts dans un lyc&eacute;e am&eacute;ricain: des pri&egrave;res, pas d&#039;explication</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">11:19</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Australie-en-pleine-tourmente-le-Premier-ministre-adjoint-prend-conge/890691.rom" class="news_nromal_minifeed" title="Australie: en pleine tourmente, le Premier ministre adjoint prend cong&eacute;" >Australie: en pleine tourmente, le Premier ministre adjoint prend cong&eacute;</a></div></div>				<div style="padding-top:7px;width:100%;display:block"></div>
				<script>
					if (iens6){
					var crossobj=document.getElementById? document.getElementById("content_MiniFeed") : document.all.content_MiniFeed
					var content_MiniFeedheight=crossobj.offsetHeight
					}
					else if (ns4){
					var crossobj=document.nscontainer_MiniFeed.document.nscontent_MiniFeed
					var content_MiniFeedheight=crossobj.clip.height
					}
					
					function movedown(){
					if (iens6&&parseInt(crossobj.style.top)>=(content_MiniFeedheight*(-1)+100))
					crossobj.style.top=parseInt(crossobj.style.top)-speed+"px"
					else if (ns4&&crossobj.top>=(content_MiniFeedheight*(-1)+100))
					crossobj.top-=speed
					movedownvar=setTimeout("movedown()",20)
					}
					
					function moveup(){
					if (iens6&&parseInt(crossobj.style.top)<=0)
					crossobj.style.top=parseInt(crossobj.style.top)+speed+"px"
					else if (ns4&&crossobj.top<=0)
					crossobj.top+=speed
					moveupvar=setTimeout("moveup()",20)
					
					}
					
					function getcontent_MiniFeed_height(){
					if (iens6)
					content_MiniFeedheight=crossobj.offsetHeight
					else if (ns4)
					document.nscontainer_MiniFeed.document.nscontent_MiniFeed.visibility="show"
					}
					window.onload=getcontent_MiniFeed_height
					</script>

			</div>
		</div>
			</div>
			
			<div class="BlockSpacer"></div>
			
			<script>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</script>					
			
			
			<!-- AD_ROM_RIGHT -->
				<div id="Rom_RightAdsMain_News">	
					<div class="RightBlockNoBorderADS" id="News_adsRect">
						<!-- AD_ROM -->
							

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
		formatId: 	20809, // Format : Rectangle/Halfpage 0x0
		target:		'noLeaderboard;climat=pluie|temperature=7'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=20809&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=20809&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							<script>	
								// RePosDivTop
								$(document).ready(function() {
									CheckHeightAdsMaxi('Rom_RightAdsMain_News','1');
									setTimeout(sharelinkTOP(),5000);	//repositionnement des boutons de partage
									
								});
							</script>			
										
										
						
						<!-- /AD_ROM -->
					</div>		
				</div>
			<!-- /AD_ROM_RIGHT -->
			
			
</div>
<!-- /Rightbar news -->
				
		<div class="spacer"></div>
		
					<div id="News_ROS_NZZ">
			<!-- NZZ Tag -->
				<!-- Business Click, romandie.com, 994x250 -->
				<script language="javascript"><!--
				document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1135/6038523/0/1217/ADTECH;loc=100;target=_blank;kvkw=responsive;misc=[timestamp]"></scri'+'pt>');
				//-->
				</script>
				<div class="spacer"></div>
			<!-- /NZZ Tag -->
			</div>
			</div>	
</div>
	<!-- Gplus -->
		<script>
			gapi.plusone.render("gplusone",{"size": "medium"});
			gapi.plusone.render("gplusoneshareleft",{"size": "medium"});
		</script>
	<!-- /Gplus -->
<!-- /Main news article-->

<!-- AD_ROM inRead / in read-->
		<script type="text/javascript">
		sas.call("std", {
			siteId:		43901,	// 
			pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
			formatId: 	21827,	// Format : inRead 0x0
			target:		'noLeaderboard;climat=pluie|temperature=7'	// Ciblage
		});
	</script>
	<noscript>
		<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=21827&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=21827&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
	</noscript>

<!-- /AD_ROM -->

<script>
var larg=screen.width;
var postbutton=larg-994;
	function changepositionsharebutton()	{
		document.getElementById("newssharebuttons").style.left='286px';
	}
document.onload=changepositionsharebutton;
</script>



<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
		formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
		target:		'noLeaderboard;climat=pluie|temperature=7'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=21473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=21473&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- count nbread -->
<script>	
$( document ).ready(function() {
 // count
	var rand=Math.floor((Math.random() * 1000000) + 1);
	//$('#cnbread').html('<scr'+'ipt language="javascript1.1" src="https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=890700"></scri'+'pt>');
	//$('#cnbread').html('<img src="https://s.romandie.com/news/nbread.php?news=890700" border="0">');
	
	$(function () {
		//$.getScript('https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=890700');
	});

});  
</script>
<!-- /count nbread -->

<!-- Footer -->
<div id="Footer" class="t10grisbp">
		<div id="BlockFooter">
			<div id="FooterColumn_left"><a href="/a-propos/" class="t10grisbp">A propos</a>&nbsp; |  &nbsp;<a href="/a-propos/#confidentialite" class="t10grisbp">Confidentialit&eacute;</a>&nbsp; |  &nbsp;<a href="/a-propos/#conditions" class="t10grisbp">Conditions g&eacute;n&eacute;rales</a>&nbsp; |  &nbsp;<a href="/a-propos/#nouscontacter" class="t10grisbp">Nous contacter</a>&nbsp; | &nbsp;<a href="http://www.jeux.ch" target="_blank" class="t10grisbp">Jeux.ch</a></div>
			
			<div id="FooterColumn_right">Copyright 1997-2018&nbsp;Virtual Network SA&nbsp;</div>
			
		</div>
</div>
<!-- /Footer -->
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script src="//st2.romandie.com/js/jquery.bpopup.min.js"></script>


	</div> <!-- /Fin Rom_left -->

	<div id="Rom_right">
		<div id="Rom_RightAdsHead"></div>
	</div>
</div> <!-- /Fin Romandie -->




	<!-- adb analyser -->
	<script>
	function adbrecord(s){ 
		$.ajax({
			headers: {
				'X-Requested-With':'XMLHttpRequest',
			},
			method: "GET",
			url: "/news/?adb_count="+s
		});
	}
		
	$( document ).ready(function() {
	 // initialisation variable as_adb
		as_adb = 0;

		// check if our variable from advertisement.js was set
		if ( typeof adb_stats == 'undefined' ) {
			as_adb = 1;
		}
		// activate recordBlock function 
		adbrecord(as_adb); 
	});  
	</script>
	<!-- /adb analyser -->


</body>
</html>
