<!DOCTYPE html>
<html>
<head>
<title>Barry Callebaut voit sa performance trimestrielle plomb&eacute;e par les prix du cacao</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes">

<meta name="description" content="Média suisse fondé en 1997 - Toute l'information en temps réel"> 
<meta name="classification" content="Actualité">
<meta name="robots" content="follow"> 
<meta http-equiv="Pragma" content="no-cache">

<meta name="copyright" content="Copyright 1997-2018 Virtual Network SA - Switzerland">
<link rel="icon" type="image/png" href="//st.romandie.com/images/favicon.png" />
<link rel="image_src" href="//st2.romandie.com/images/r.jpg" />

<link rel="stylesheet" href="//st2.romandie.com/templates/rom2017SSL/style.css?23747764551356" type="text/css" media="screen"> 
<link rel="stylesheet" href="//st.romandie.com/templates/rom2017SSL/print.css?83748108288603" type="text/css" media="print" />
<!--[if IE]>
<link rel="stylesheet" href="/templates/rom2017SSL/style_ie.css" type="text/css"> 
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src="//st.romandie.com/js/global.js"></script>
<script src="//st.romandie.com/js/advertisement.js"></script>
<script src="//st.romandie.com/templates/rom2017SSL/js/jquery.swipebox.js"></script>
<script src='https://www6.smartadserver.com/config.js?nwid=886' type="text/javascript"></script><script type="text/javascript">    sas.setup({ domain: 'https://www6.smartadserver.com'});</script><!-- /AD_ROM GENERIC-->
<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-997152-24', 'auto');
  ga('send', 'pageview');
</script>
<!-- /google analytics -->
</head>
<body>
<a name="top"></a>

<div id="Romandie">
	<div id="Rom_left">



<script src="//st.romandie.com/js/scrollablediv.js"></script>

<script>
var TwitterRNews=true;
</script>

<!-- header news -->
<div id="Header">

				<!-- header LOGO + SEARCH commun -->
		<div id="TopHead">
			<div id="BlockHead">
			
				<div id="HeadLeft">
					<div id="homebtn">
						
					</div>
					
<!-- PromoAppli -->
	<div id="promo_appli">
		<div class="AppStoreOnglet" onclick="OpenURLBlank('http://itunes.apple.com/fr/app/romandie.com/id297102473?mt=8')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/appstore.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">App Store</span>
			</div>
		</div>
		
		<div class="AppStoreOnglet" onclick="OpenURLBlank('https://play.google.com/store/apps/details?id=com.virtual_network.romandiecom')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/android.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">Android</span>
			</div>
		</div>
		
		
		</div>
<!-- /PromoAppli -->
					<div class="Mini_onglet" style="border-right: 1px solid #ccc;"><a href="/email"><img src="/templates/rom2017SSL/images/mail.png" border="0"></a></div>
					<div class="Mini_onglet"><a href="https://twitter.com/intent/follow?screen_name=romandie" target="_blank"><img src="/templates/rom2017SSL/images/twitterico.png" border="0"></a></div>
					
									</div>
				
				<div id="HeadMiddle">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/logos/logo.png" border="0"></a>
					<div id="slogan">
						M&eacute;dia suisse fond&eacute; en 1997 - Toute l'information en temps r&eacute;el
					</div>
				</div>

				<div id="HeadRight">
							
	<div id="NewsmeteoTOPMenu">
		<div id="NewsmeteoTOPTemp">
			<div id="NewsmeteoTOPTempWeatherico">
				<img src="//st.romandie.com/templates/rom2017SSL/images/meteo/90.png">
			</div>
			<div class="NewsmeteoTOPTempData">
				<div class="NewsmeteoTOPTempData_minmax">Min</div> <div class="NewsmeteoTOPTempData_value">: 0° C</div><br>
				<div class="NewsmeteoTOPTempData_minmax">Max</div> <div class="NewsmeteoTOPTempData_value">: 12° C</div>
			</div>
		</div>
		
		<div id="NewsmeteoTOPPrevLocalMenu">
			<select name="meteolocale" id="meteolocale" ONCHANGE="MeteoLocaleChange(this)"CLASS="t11" style="z-index:0">
								<option> Pr&eacute;visions locales </option>
								<option value="/meteo/locale/Aigle/06712000-06712000.rom">Aigle</option>
								<option value="/meteo/locale/Alpes_Valaisannes/06724700-06724000.rom">Alpes Valaisannes</option>
								<option value="/meteo/locale/Alpes_Vaudoises/06609700-06735000.rom">Alpes Vaudoises</option>
								<option value="/meteo/locale/Berne/06604001-06631000.rom">Berne</option>
								<option value="/meteo/locale/Bienne/06604001-06604000.rom">Bienne</option>
								<option value="/meteo/locale/Bulle/06628001-06628000.rom">Bulle</option>
								<option value="/meteo/locale/Chasseral/06605000-06605000.rom">Chasseral</option>
								<option value="/meteo/locale/Delemont/06602000-06616000.rom">Del&eacute;mont</option>
								<option value="/meteo/locale/Evolene/06724700-06722000.rom">Evol&egrave;ne</option>
								<option value="/meteo/locale/Fribourg/06609002-06610000.rom">Fribourg</option>
								<option value="/meteo/locale/Geneve/06700000-06700000.rom">Gen&egrave;ve</option>
								<option value="/meteo/locale/Grand_St_Bernard/06717000-06717000.rom">Grand St Bernard</option>
								<option value="/meteo/locale/Gros_de_Vaud/06610000-06610000.rom">Gros de Vaud</option>
								<option value="/meteo/locale/La_Chaux_de_Fonds/06612000-06612000.rom">La Chaux-de-Fonds</option>
								<option value="/meteo/locale/La_Dole/06702000-06702000.rom">La Dôle</option>
								<option value="/meteo/locale/Lausanne/06711000-06711000.rom">Lausanne</option>
								<option value="/meteo/locale/Le_Locle/06612002-06612000.rom">Le Locle</option>
								<option value="/meteo/locale/Martigny/06720001-06720000.rom">Martigny</option>
								<option value="/meteo/locale/Moleson/06609000-06609000.rom">Moléson</option>
								<option value="/meteo/locale/Monthey/06712002-06712000.rom">Monthey</option>
								<option value="/meteo/locale/Montreux/06711001-06711000.rom">Montreux</option>
								<option value="/meteo/locale/Morat/06610000-06610000.rom">Morat</option>
								<option value="/meteo/locale/Morges/06711005-06711000.rom">Morges</option>
								<option value="/meteo/locale/Moutier/06616002-06616000.rom">Moutier</option>
								<option value="/meteo/locale/Neuchetel/06604000-06604000.rom">Neuch&acirc;tel</option>
								<option value="/meteo/locale/Nyon/06705000-06705000.rom">Nyon</option>
								<option value="/meteo/locale/Orbe/06604002-06610000.rom">Orbe</option>
								<option value="/meteo/locale/Payerne/06610000-06610000.rom">Payerne</option>
								<option value="/meteo/locale/Porrentruy/06616000-06616000.rom">Porrentruy</option>
								<option value="/meteo/locale/Rolle/06711004-06705000.rom">Rolle</option>
								<option value="/meteo/locale/Sierre/06720002-06720000.rom">Sierre</option>
								<option value="/meteo/locale/Sion/06720000-06720000.rom">Sion</option>
								<option value="/meteo/locale/St_Cergue/06619001-06702000.rom">St-Cergue</option>
								<option value="/meteo/locale/Ste_Croix/06619002-06619000.rom">Ste-Croix</option>
								<option value="/meteo/locale/Vallee_de_Joux/06702000-06702000.rom">Vallée de Joux</option>
								<option value="/meteo/locale/Vevey/06711003-06711000.rom">Vevey</option>
								<option value="/meteo/locale/Viege/06720002-06727000.rom">Viège</option>
								<option value="/meteo/locale/Yverdon/06604003-06610000.rom">Yverdon</option>
								<option value="/meteo/locale/Zermatt/06724700-06748000.rom">Zermatt</option>
							</select>
		</div>
		
		<div id="NewsmeteoTOPRadarICO">
			<a href="/meteo"><img title="Pluies en direct" src="//st.romandie.com/templates/rom2017SSL/images/radar.svg"></a>
		</div>
		
	</div>
	
		<!--- climat=soleil|temperature=12 --->
	
		
				</div>
				
			</div>
		</div>
		<!-- /header LOGO + SEARCH commun -->
		
				<div id="TopFinance">
			<div id="Finance"> <iframe class="financeframe" name="financeframe" id="financeframe" width="980" height="50px" src="https://romandie.shark2.rolotec.ch/romandieteaser" frameborder="0" border="0" cellspacing="0" style="border-style: none;" scrolling="no"></iframe>
			</div>
		</div>
		
</div>
<!-- /header news -->
<div id="top_spacerHM"></div>



<script src='https://s.romandie.com/news/nbreadjs.php?news=883854&180124112334923419' type="text/javascript"></script>


	<!-- Gplus One -->
    <script src="https://apis.google.com/js/plusone.js">
		{"parsetags": "explicit"}
    </script>
	<!-- FIN Gplus One -->
	
<!-- Main news article-->
<script src="//st2.romandie.com/js/zoom_texte.js"></script>


<!-- Social -->
<div id="ShareNews_left">
		<div id="ShareNews_left_share">
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=facebook&url=http://rss.ch/883854&titre=Barry Callebaut voit sa performance trimestrielle plomb&eacute;e par les prix du cacao" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fb.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=twitter&url=http://rss.ch/883854&titre=Barry Callebaut voit sa performance trimestrielle plomb&eacute;e par les prix du cacao" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/tt.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://api.whatsapp.com/send?text=Barry Callebaut voit sa performance trimestrielle plomb&eacute;e par les prix du cacao. http://rss.ch/883854&titre=Barry Callebaut voit sa performance trimestrielle plomb&eacute;e par les prix du cacao" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/wa.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=gplus&url=http://rss.ch/883854&titre=Barry Callebaut voit sa performance trimestrielle plomb&eacute;e par les prix du cacao" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/gplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="mailto:?subject=&body=http://rss.ch/883854" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/mail.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=linkedin&url=http://rss.ch/883854&titre=Barry Callebaut voit sa performance trimestrielle plomb&eacute;e par les prix du cacao" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/in.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=trumblr&url=http://rss.ch/883854&titre=Barry Callebaut voit sa performance trimestrielle plomb&eacute;e par les prix du cacao" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/trumblr.png"></a></div>
		</div>
		<div id="ShareNews_left_action">
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:augmente(2);return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:diminue(2);;return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontmoins.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="javascript:window.print();"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/print.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="http://www.romandie.com/rss/flux.xml" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/rss.png"></a></div>
		</div>
</div>
<!-- /Social -->


<div id="container">

	<div id="main">

	
		<div id="MaxiLeaderboard">
			<!-- AD_ROM -->
			

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
		target:		'noLeaderboard;climat=soleil|temperature=12'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			<!-- /AD_ROM -->
						<script>
				function calc_MaxiLeaderboard_Height()	{
					var MaxiLeaderboard_Height=$('#MaxiLeaderboard').height();
						if(MaxiLeaderboard_Height<=50)	{
							$('#MaxiLeaderboard').height('0px');
						}else	{
							$('#MaxiLeaderboard').css('height', '');
						}
				}
				setTimeout(calc_MaxiLeaderboard_Height,7000);
			</script>
					</div>			
		
		<div id="Maincolumn_left_News"> 
			<!-- Menu Haut News -->
			<!-- 
			<div id="MenuHeadNews" class="t11">
				
								
				
			</div>
			-->
			
			<!-- Vflash -->
			<div class="flux_news">
				
			</div>
			<!-- Vflash -->
			
					
			<!-- FIN Menu Haut News -->
			
			<!-- Flux de news -->
			<div id="Article">
			
				
			

				<!-- DEBUT DE LA NEWS -->
					<div class="text_news" id="2">

					<div id="PrevArticleLink">
					<a href="/news/ZOOM-Merkel-et-Macron-face-aux-troupes-americaines-a-Davos/883856.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/prev_article_mini5.png" title="Article pr&eacute;c&eacute;dent"></a>
					</div>
					
					<div id="NextArticleLink">
						<a href="/news/Brexit-un-accord-sur-la-transition-d-ici-a-fin-mars-Davis/883853.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/next_article_mini5.png" title="Article suivant"></a>
					</div>
					
						<h3><a href="/news/Barry-Callebaut-voit-sa-performance-trimestrielle-plombee-par-les-prix-du-cacao/883854.rom">Barry Callebaut voit sa performance trimestrielle plomb&eacute;e par les prix du cacao</a></h3>
						(synth&egrave;se avec cours de cl&ocirc;ture)<br><br>
Zurich (awp) - Le fabricant de produits cacaot&eacute;s Barry Callebaut a vu ses volumes bondir au premier trimestre de l'exercice d&eacute;cal&eacute; 2017/18 (septembre &agrave; novembre), dop&eacute; par une demande exceptionnelle. Plomb&eacute; par la baisse des prix du cacao, le chiffre d'affaires n'a malheureusement pas suivi. Les analystes ont salu&eacute; la performance, mais soulign&eacute; la valorisation &eacute;lev&eacute;e du titre, et les investisseurs ont empoch&eacute; leurs b&eacute;n&eacute;fices.<br><br>
Le chiffre d'affaires s'est contract&eacute; de 0,7% &agrave; 1,87 mrd CHF, et ce malgr&eacute; une progression significative des volumes vendus de 8% &agrave; 532'165 tonnes. Le recul des recettes est &agrave; mettre sur le compte essentiellement de la baisse des prix du cacao et d'autres mati&egrave;res premi&egrave;res, r&eacute;percut&eacute;e sur ceux factur&eacute;s aux clients, indique mercredi le groupe zurichois.<br><br>
&quot;J'ai le plaisir de constater que l'augmentation de nos volumes est g&eacute;n&eacute;rale, avec une contribution positive de toutes les r&eacute;gions et une bonne dynamique de tous les moteurs de croissance cl&eacute;s&quot;, s'est f&eacute;licit&eacute; le directeur g&eacute;n&eacute;ral (CEO) Antoine de Saint-Affrique, cit&eacute; dans un communiqu&eacute;, &eacute;voquant une croissance &quot;nettement sup&eacute;rieure &agrave; celle du march&eacute;&quot;.<br><br>
Les volumes de ventes et leur croissance s'inscrivent dans le haut des projections des analystes sond&eacute;s par AWP, alors que le chiffre est ressorti en dessous de la moyenne des pr&eacute;visions.<br><br>
Dans la r&eacute;gion Europe, Moyen-Orient, Afrique (Emea), qui repr&eacute;sente pr&egrave;s de la moiti&eacute; des ventes du groupe, les volumes ont bondi de 10,3% sur un an fr&ocirc;lant les 250'000 tonnes, pour un chiffre d'affaires en hausse de 8% &agrave; 834,6 mio CHF. La bonne performance a &eacute;t&eacute; soutenue par l'accord d'externalisation conclu en Belgique avec le groupe Mondelez, ainsi qu'une croissance &agrave; deux chiffres en Europe de l'Est.<br><br>
&Eacute;TATS-UNIS &Agrave; LA TRA&Icirc;NE<br><br>
L'&eacute;volution de la r&eacute;gion Am&eacute;riques a laiss&eacute; &agrave; d&eacute;sirer, malgr&eacute; une pouss&eacute;e &agrave; deux chiffres des ventes au Br&eacute;sil. La croissance en volume est rest&eacute;e modeste (+2,9%) alors que les recettes se sont &eacute;rod&eacute;es de 0,2% &agrave; 430,8 mio CHF du fait de la baisse des prix du cacao et d'autres mati&egrave;res premi&egrave;res, explique Barry Callebaut.<br><br>
Les volumes vendus en Asie-Pacifique ont bondi de 17,4%, dop&eacute;s par l'accord d'externalisation conclu avec Garuda Food en Indon&eacute;sie, ainsi que par une forte activit&eacute; Gourmet et une &eacute;volution positive en Inde et en Chine. Le chiffre d'affaires n'a quant &agrave; lui progress&eacute; que de 4,6% &agrave; 97,2 mio CHF.<br><br>
Les ventes de la division Global Cocoa ont connu une demande &quot;exceptionnellement &eacute;lev&eacute;e&quot; en raison d'un environnement de march&eacute; favorable et d'une r&eacute;duction du nombre de fournisseurs, avec &agrave; la cl&eacute; une croissance de 7,4% des volumes vendus. Toutefois, la baisse du prix de la poudre et du beurre de cacao s'est sold&eacute;e par une chute de 13,4% des recettes &agrave; 509,6 mio CHF.<br><br>
Pour la suite de l'exercice, la direction dit s'attendre &agrave; une poursuite de la reprise du march&eacute; et &agrave; l'assurance d'&ecirc;tre sur la bonne voie pour atteindre lors du prochain exercice ses objectifs &agrave; moyen terme, &agrave; savoir croissance du volume de 4-6% et un r&eacute;sultat op&eacute;rationnel (Ebit) sup&eacute;rieur &agrave; la croissance du volume en monnaies locales, hors exceptionnels.<br><br>
VALORISATION &Eacute;LEV&Eacute;E<br><br>
S'ils saluent la performance de Barry Callebaut, la plupart des analystes soulignent la valorisation &eacute;lev&eacute;e du titre, qui s'est appr&eacute;ci&eacute; de 65% l'ann&eacute;e derni&egrave;re. Pour UBS, le niveau actuel refl&egrave;te d&eacute;j&agrave; la forte pouss&eacute;e des volumes de ventes.<br><br>
Baader Helvea estime pour sa part que les volumes &eacute;lev&eacute;s, la surperformance par rapport au march&eacute; et le ratio combin&eacute; - prix du beurre et de la poudre de cacao par rapport &agrave; celui des f&egrave;ves - favorable, devraient soutenir le cours pendant encore au moins un trimestre. La recommandation &quot;hold&quot; est maintenue, assortie d'un objectif de cours &agrave; 1550 CHF.<br><br>
Vontobel &eacute;voque un &quot;bon d&eacute;but d'ann&eacute;e&quot;. Tous les signaux sont au vert, &agrave; l'exception de la croissance souffreteuse du march&eacute; US, vraisemblablement affect&eacute;e par la faiblesse du confiseur Hershey. La recommandation &quot;hold&quot; reste de mise, mais l'objectif de cours de 1500 CHF sera r&eacute;vis&eacute;.<br><br>
Les d&eacute;tenteurs de capitaux ont pr&eacute;f&eacute;r&eacute; empocher leurs gains. A la cl&ocirc;ture de la Bourse suisse, la nominative Barry Callebaut a c&eacute;d&eacute; 1,6% &agrave; 1927 CHF, dans un indice &eacute;largi (SPI) en l&eacute;ger recul de 0,08%.<br><br>
buc/lk/fr/al<br><br>
(AWP / 24.01.2018 17h36)						<!--<br /><br /><br />
						(AWP / 24.01.2018 17:36)
						-->
						
						<!-- Facebook comment -->
												
												<span id="cnbread"></span>

						<br />
												
						<!-- Video Match -->
												<!-- /Video Match -->						
					</div>
						<!-- 5 news derniere news -->
						<div class="clear"></div>
						<div id="basnews5news">
							<div class="spacer"></div>
							<div class="spacer"></div>
							<span class="t16">Les derni&egrave;res news</span><br /> <br />                  
							
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																23:20
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ZOOM-Syrie-les-pourparlers-de-Geneve-dans-une-phase-tres-tres-critique/883958.rom" class="TitreNewsLink" title="" >Syrie: les pourparlers de Gen&egrave;ve dans &quot;une phase tr&egrave;s, tr&egrave;s critique&quot;</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																23:16
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/A-Wall-Street-le-Dow-Jones-a-un-record-le-Nasdaq-en-baisse/883957.rom" class="TitreNewsLink" title="" >A Wall Street, le Dow Jones &agrave; un record, le Nasdaq en baisse</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																23:13
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/Quatre-Americains-tues-dans-l-attaque-de-l-Intercontinental-de-Kaboul/883956.rom" class="TitreNewsLink" title="" >Quatre Am&eacute;ricains tu&eacute;s dans l&#039;attaque de l&#039;Intercontinental de Kaboul</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																23:07
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/L-euro-au-plus-haut-depuis-decembre-2014-face-au-dollar/883955.rom" class="TitreNewsLink" title="" >L&#039;euro au plus haut depuis d&eacute;cembre 2014 face au dollar</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																22:59
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ALERTE-Foot-Coupe-de-France-Lyon-vainqueur-a-Monaco-3-2-se-qualifie-pour-les-8e-de-finale/883954.rom" class="TitreNewsLink" title="" >ALERTE - Foot/Coupe de France: Lyon, vainqueur &agrave; Monaco 3-2, se qualifie pour les 8e de finale</a>
																</div>
															</div>	
																					<div style="padding-top:10px;width:100%;display:block"></div>
						<!-- /5 news derniere news -->
						</div>
					
					<div class="spacer"></div>
				<!-- FIN DE LA NEWS -->
			</div>
		</div>
		
		
<!-- Rightbar news -->
<div id="Maincolumn_right_News">
			<div id="RightBlockRoundedBorder" class="bg_grey01">
				<script src="/js/scrollabledivminifeedvar.js"></script>

<div align="left" id="minifeed_titre"><span class="t14bis" style="text-decoration:none">News les plus lues</span></div>
		<!--- 	
			<div align="right" id="minifeed_upbutton"><a href="#" onMouseover="moveup()" onMouseout="clearTimeout(moveupvar)"><img src="/templates/rom2017SSL/images/news/ico/up_off.jpg" width="17" height="17" border="0"></a></div>
			<div align="right" id="minifeed_downbutton"><a href="#" onMouseover="movedown()" onMouseout="clearTimeout(movedownvar)"><img src="/templates/rom2017SSL/images/news/ico/down_on.jpg" width="17" height="17" border="0"></a></div>
		-->
		<div id="container_MiniFeed" style="position:relative;width:282px;min-height:599px;overflow:hidden;margin-top: 5px;">
			<div id="content_MiniFeed" style="position:absolute;width:284px;left:0;top:0" align="left">
				<div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">21:48</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Duterte-menace-de-priver-le-Moyen-Orient-des-domestiques-philippins/883948.rom" class="news_nromal_minifeed" title="Duterte menace de priver le Moyen-Orient des domestiques philippins" >Duterte menace de priver le Moyen-Orient des domestiques philippins</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">21:37</div> <div class="minifeed_mostread_txt"><a href="/news/Trump-demande-a-Erdogan-de-limiter-ses-actions-militaires-en-Syrie-Maison-Blanche/883944.rom" class="news_nromal_minifeed" title="Trump demande &agrave; Erdogan de limiter ses actions militaires en Syrie (Maison Blanche)" >Trump demande &agrave; Erdogan de limiter ses actions militaires en Syrie (Maison Blanche)</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">21:02</div> <div class="minifeed_mostread_txt"><a href="/news/Lula-peine-de-prison-confirmee-a-l-unanimite-alourdie-a-12-ans/883937.rom" class="news_nromal_minifeed" title="Lula: peine de prison confirm&eacute;e &agrave; l&#039;unanimit&eacute;, alourdie &agrave; 12 ans" >Lula: peine de prison confirm&eacute;e &agrave; l&#039;unanimit&eacute;, alourdie &agrave; 12 ans</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">20:23</div> <div class="minifeed_mostread_txt"><a href="/news/Bresil-l-ex-president-Lula-reconnu-coupable-en-appel/883929.rom" class="news_nromal_minifeed" title="Br&eacute;sil: l&#039;ex-pr&eacute;sident Lula reconnu coupable en appel" >Br&eacute;sil: l&#039;ex-pr&eacute;sident Lula reconnu coupable en appel</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">20:20</div> <div class="minifeed_mostread_txt"><a href="/news/Merkel-et-Macron-vantent-la-mondialisation-vertueuse-a-Davos--avant-Trump/883926.rom" class="news_top_minifeed" title="Merkel et Macron vantent la mondialisation vertueuse &agrave; Davos ... avant Trump" >Merkel et Macron vantent la mondialisation vertueuse &agrave; Davos ... avant Trump</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">20:13</div> <div class="minifeed_mostread_txt"><a href="/news/Querelle-sur-son-nom-la-Macedoine-accepte-de-debaptiser-l-aeroport-Alexandre-le-Grand/883924.rom" class="news_top_minifeed" title="Querelle sur son nom : la Mac&eacute;doine accepte de d&eacute;baptiser l&#039;a&eacute;roport "Alexandre le Grand"" >Querelle sur son nom : la Mac&eacute;doine accepte de d&eacute;baptiser l&#039;a&eacute;roport "Alexandre le Grand"</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">20:08</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Chute-de-roquettes-en-Turquie-au-5e-jour-de-l-offensive-contre-une-milice-en-Syrie/883921.rom" class="news_nromal_minifeed" title="Chute de roquettes en Turquie au 5e jour de l&#039;offensive contre une milice en Syrie" >Chute de roquettes en Turquie au 5e jour de l&#039;offensive contre une milice en Syrie</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">20:05</div> <div class="minifeed_mostread_txt"><a href="/news/La-France-de-retour-et-veut-un-nouveau-contrat-mondial-clame-Macron-a-Davos/883920.rom" class="news_nromal_minifeed" title="La France &quot;de retour&quot; et veut un &quot;nouveau contrat mondial&quot;, clame Macron &agrave; Davos" >La France &quot;de retour&quot; et veut un &quot;nouveau contrat mondial&quot;, clame Macron &agrave; Davos</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">19:55</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Larry-Nassar-un-predateur-sexuel-qui-soignait-son-image-de-medecin-miracle/883918.rom" class="news_top_minifeed" title="Larry Nassar, un pr&eacute;dateur sexuel qui soignait son image de m&eacute;decin miracle" >Larry Nassar, un pr&eacute;dateur sexuel qui soignait son image de m&eacute;decin miracle</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">19:47</div> <div class="minifeed_mostread_txt"><a href="/news/Querelle-sur-son-nom-la-Macedoine-accepte-de-debaptiser-l-aeroport-Alexandre-le-Grand/883915.rom" class="news_nromal_minifeed" title="Querelle sur son nom : la Mac&eacute;doine accepte de d&eacute;baptiser l&#039;a&eacute;roport "Alexandre le Grand"" >Querelle sur son nom : la Mac&eacute;doine accepte de d&eacute;baptiser l&#039;a&eacute;roport "Alexandre le Grand"</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">19:39</div> <div class="minifeed_mostread_txt"><a href="/news/Les-poursuites-engagees-par-Bollore-visent-a-baillonner-la-presse-denoncent-des-journalistes/883911.rom" class="news_nromal_minifeed" title="Les poursuites engag&eacute;es par Bollor&eacute; visent &agrave; "b&acirc;illonner" la presse, d&eacute;noncent des journalistes" >Les poursuites engag&eacute;es par Bollor&eacute; visent &agrave; "b&acirc;illonner" la presse, d&eacute;noncent des journalistes</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">19:25</div> <div class="minifeed_mostread_txt"><a href="/news/GB-Scandale-autour-d-un-gala-de-charite-entache-de-harcelement-sexuel/883907.rom" class="news_nromal_minifeed" title="GB: Scandale autour d&#039;un gala de charit&eacute; entach&eacute; de harc&egrave;lement sexuel" >GB: Scandale autour d&#039;un gala de charit&eacute; entach&eacute; de harc&egrave;lement sexuel</a></div></div>				<div style="padding-top:7px;width:100%;display:block"></div>
				<script>
					if (iens6){
					var crossobj=document.getElementById? document.getElementById("content_MiniFeed") : document.all.content_MiniFeed
					var content_MiniFeedheight=crossobj.offsetHeight
					}
					else if (ns4){
					var crossobj=document.nscontainer_MiniFeed.document.nscontent_MiniFeed
					var content_MiniFeedheight=crossobj.clip.height
					}
					
					function movedown(){
					if (iens6&&parseInt(crossobj.style.top)>=(content_MiniFeedheight*(-1)+100))
					crossobj.style.top=parseInt(crossobj.style.top)-speed+"px"
					else if (ns4&&crossobj.top>=(content_MiniFeedheight*(-1)+100))
					crossobj.top-=speed
					movedownvar=setTimeout("movedown()",20)
					}
					
					function moveup(){
					if (iens6&&parseInt(crossobj.style.top)<=0)
					crossobj.style.top=parseInt(crossobj.style.top)+speed+"px"
					else if (ns4&&crossobj.top<=0)
					crossobj.top+=speed
					moveupvar=setTimeout("moveup()",20)
					
					}
					
					function getcontent_MiniFeed_height(){
					if (iens6)
					content_MiniFeedheight=crossobj.offsetHeight
					else if (ns4)
					document.nscontainer_MiniFeed.document.nscontent_MiniFeed.visibility="show"
					}
					window.onload=getcontent_MiniFeed_height
					</script>

			</div>
		</div>
			</div>
			
			<div class="BlockSpacer"></div>
			
			<script>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</script>					
			
			
			<!-- AD_ROM_RIGHT -->
				<div id="Rom_RightAdsMain_News">	
					<div class="RightBlockNoBorderADS" id="News_adsRect">
						<!-- AD_ROM -->
							

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20809, // Format : Rectangle/Halfpage 0x0
		target:		'noLeaderboard;climat=soleil|temperature=12'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><script src="https://secure.adnxs.com/seg?add=3280342&t=1" type="text/javascript"></script>							<script>	
								// RePosDivTop
								$(document).ready(function() {
									CheckHeightAdsMaxi('Rom_RightAdsMain_News','1');
									setTimeout(sharelinkTOP(),5000);	//repositionnement des boutons de partage
									
								});
							</script>			
										
										
						
						<!-- /AD_ROM -->
					</div>		
				</div>
			<!-- /AD_ROM_RIGHT -->
			
			
</div>
<!-- /Rightbar news -->
				
		<div class="spacer"></div>
		
					<div id="News_ROS_NZZ">
			<!-- NZZ Tag -->
				<!-- Business Click, romandie.com, 994x250 -->
				<script language="javascript"><!--
				document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1135/6038523/0/1217/ADTECH;loc=100;target=_blank;kvkw=responsive;misc=[timestamp]"></scri'+'pt>');
				//-->
				</script>
				<div class="spacer"></div>
			<!-- /NZZ Tag -->
			</div>
			</div>	
</div>
	<!-- Gplus -->
		<script>
			gapi.plusone.render("gplusone",{"size": "medium"});
			gapi.plusone.render("gplusoneshareleft",{"size": "medium"});
		</script>
	<!-- /Gplus -->
<!-- /Main news article-->

<!-- AD_ROM inRead / in read-->
	
	<div id="divVideoStepAdBottom" class="divVideoStep"></div>
	<input type="hidden" id="_videoStepMinifiedScript+16" value="2328" />
	<input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' />
	<div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'https://k.r66net.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script>
	<div id="divVideoStepFallback"></div>
	<!-- /AD_ROM -->

<script>
var larg=screen.width;
var postbutton=larg-994;
	function changepositionsharebutton()	{
		document.getElementById("newssharebuttons").style.left='286px';
	}
document.onload=changepositionsharebutton;
</script>



<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
		target:		'noLeaderboard;climat=soleil|temperature=12'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- count nbread -->
<script>	
$( document ).ready(function() {
 // count
	var rand=Math.floor((Math.random() * 1000000) + 1);
	//$('#cnbread').html('<scr'+'ipt language="javascript1.1" src="https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=883854"></scri'+'pt>');
	//$('#cnbread').html('<img src="https://s.romandie.com/news/nbread.php?news=883854" border="0">');
	
	$(function () {
		//$.getScript('https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=883854');
	});

});  
</script>
<!-- /count nbread -->

<!-- Footer -->
<div id="Footer" class="t10grisbp">
		<div id="BlockFooter">
			<div id="FooterColumn_left"><a href="/a-propos/" class="t10grisbp">A propos</a>&nbsp; |  &nbsp;<a href="/a-propos/#confidentialite" class="t10grisbp">Confidentialit&eacute;</a>&nbsp; |  &nbsp;<a href="/a-propos/#conditions" class="t10grisbp">Conditions g&eacute;n&eacute;rales</a>&nbsp; |  &nbsp;<a href="/a-propos/#nouscontacter" class="t10grisbp">Nous contacter</a>&nbsp; | &nbsp;<a href="http://www.jeux.ch" target="_blank" class="t10grisbp">Jeux.ch</a></div>
			
			<div id="FooterColumn_right">Copyright 1997-2018&nbsp;Virtual Network SA&nbsp;</div>
			
		</div>
</div>
<!-- /Footer -->
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script src="//st2.romandie.com/js/jquery.bpopup.min.js"></script>


	</div> <!-- /Fin Rom_left -->

	<div id="Rom_right">
		<div id="Rom_RightAdsHead"></div>
	</div>
</div> <!-- /Fin Romandie -->




	<!-- adb analyser -->
	<script>
	function adbrecord(s){ 
		$.ajax({
			headers: {
				'X-Requested-With':'XMLHttpRequest',
			},
			method: "GET",
			url: "/news/?adb_count="+s
		});
	}
		
	$( document ).ready(function() {
	 // initialisation variable as_adb
		as_adb = 0;

		// check if our variable from advertisement.js was set
		if ( typeof adb_stats == 'undefined' ) {
			as_adb = 1;
		}
		// activate recordBlock function 
		adbrecord(as_adb); 
	});  
	</script>
	<!-- /adb analyser -->


</body>
</html>
