<!DOCTYPE html>
<html>
<head>
<title>Bourse Zurich: nettement dans le vert &agrave; mi-journ&eacute;e</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes">

<meta name="description" content="Média suisse fondé en 1997 - Toute l'information en temps réel"> 
<meta name="classification" content="Actualité">
<meta name="robots" content="follow"> 
<meta http-equiv="Pragma" content="no-cache">

<meta name="copyright" content="Copyright 1997-2018 Virtual Network SA - Switzerland">
<link rel="icon" type="image/png" href="//st.romandie.com/images/favicon.png" />
<link rel="image_src" href="//st2.romandie.com/images/r.jpg" />

<link rel="stylesheet" href="//st2.romandie.com/templates/rom2017SSL/style.css?69904314694021" type="text/css" media="screen"> 
<link rel="stylesheet" href="//st.romandie.com/templates/rom2017SSL/print.css?59899673897252" type="text/css" media="print" />
<!--[if IE]>
<link rel="stylesheet" href="/templates/rom2017SSL/style_ie.css" type="text/css"> 
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src="//st.romandie.com/js/global.js"></script>
<script src="//st.romandie.com/js/advertisement.js"></script>
<script src="//st.romandie.com/templates/rom2017SSL/js/jquery.swipebox.js"></script>
<script src='https://www6.smartadserver.com/config.js?nwid=886' type="text/javascript"></script><script type="text/javascript">    sas.setup({ domain: 'https://www6.smartadserver.com'});</script><!-- /AD_ROM GENERIC-->
<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-997152-24', 'auto');
  ga('send', 'pageview');
</script>
<!-- /google analytics -->
</head>
<body>
<a name="top"></a>

<div id="Romandie">
	<div id="Rom_left">



<script src="//st.romandie.com/js/scrollablediv.js"></script>

<script>
var TwitterRNews=true;
</script>

<!-- header news -->
<div id="Header">

				<!-- header LOGO + SEARCH commun -->
		<div id="TopHead">
			<div id="BlockHead">
			
				<div id="HeadLeft">
					<div id="homebtn">
						
					</div>
					
<!-- PromoAppli -->
	<div id="promo_appli">
		<div class="AppStoreOnglet" onclick="OpenURLBlank('http://itunes.apple.com/fr/app/romandie.com/id297102473?mt=8')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/appstore.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">App Store</span>
			</div>
		</div>
		
		<div class="AppStoreOnglet" onclick="OpenURLBlank('https://play.google.com/store/apps/details?id=com.virtual_network.romandiecom')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/android.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">Android</span>
			</div>
		</div>
		
		
		</div>
<!-- /PromoAppli -->
					<div class="Mini_onglet" style="border-right: 1px solid #ccc;"><a href="/email"><img src="/templates/rom2017SSL/images/mail.png" border="0"></a></div>
					<div class="Mini_onglet"><a href="https://twitter.com/intent/follow?screen_name=romandie" target="_blank"><img src="/templates/rom2017SSL/images/twitterico.png" border="0"></a></div>
					
									</div>
				
				<div id="HeadMiddle">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/logos/logo.png" border="0"></a>
					<div id="slogan">
						M&eacute;dia suisse fond&eacute; en 1997 - Toute l'information en temps r&eacute;el
					</div>
				</div>

				<div id="HeadRight">
							
	<div id="NewsmeteoTOPMenu">
		<div id="NewsmeteoTOPTemp">
			<div id="NewsmeteoTOPTempWeatherico">
				<img src="//st.romandie.com/templates/rom2017SSL/images/meteo/10.png">
			</div>
			<div class="NewsmeteoTOPTempData">
				<div class="NewsmeteoTOPTempData_minmax">Min</div> <div class="NewsmeteoTOPTempData_value">: 5° C</div><br>
				<div class="NewsmeteoTOPTempData_minmax">Max</div> <div class="NewsmeteoTOPTempData_value">: 10° C</div>
			</div>
		</div>
		
		<div id="NewsmeteoTOPPrevLocalMenu">
			<select name="meteolocale" id="meteolocale" ONCHANGE="MeteoLocaleChange(this)"CLASS="t11" style="z-index:0">
								<option> Pr&eacute;visions locales </option>
								<option value="/meteo/locale/Aigle/06712000-06712000.rom">Aigle</option>
								<option value="/meteo/locale/Alpes_Valaisannes/06724700-06724000.rom">Alpes Valaisannes</option>
								<option value="/meteo/locale/Alpes_Vaudoises/06609700-06735000.rom">Alpes Vaudoises</option>
								<option value="/meteo/locale/Berne/06604001-06631000.rom">Berne</option>
								<option value="/meteo/locale/Bienne/06604001-06604000.rom">Bienne</option>
								<option value="/meteo/locale/Bulle/06628001-06628000.rom">Bulle</option>
								<option value="/meteo/locale/Chasseral/06605000-06605000.rom">Chasseral</option>
								<option value="/meteo/locale/Delemont/06602000-06616000.rom">Del&eacute;mont</option>
								<option value="/meteo/locale/Evolene/06724700-06722000.rom">Evol&egrave;ne</option>
								<option value="/meteo/locale/Fribourg/06609002-06610000.rom">Fribourg</option>
								<option value="/meteo/locale/Geneve/06700000-06700000.rom">Gen&egrave;ve</option>
								<option value="/meteo/locale/Grand_St_Bernard/06717000-06717000.rom">Grand St Bernard</option>
								<option value="/meteo/locale/Gros_de_Vaud/06610000-06610000.rom">Gros de Vaud</option>
								<option value="/meteo/locale/La_Chaux_de_Fonds/06612000-06612000.rom">La Chaux-de-Fonds</option>
								<option value="/meteo/locale/La_Dole/06702000-06702000.rom">La Dôle</option>
								<option value="/meteo/locale/Lausanne/06711000-06711000.rom">Lausanne</option>
								<option value="/meteo/locale/Le_Locle/06612002-06612000.rom">Le Locle</option>
								<option value="/meteo/locale/Martigny/06720001-06720000.rom">Martigny</option>
								<option value="/meteo/locale/Moleson/06609000-06609000.rom">Moléson</option>
								<option value="/meteo/locale/Monthey/06712002-06712000.rom">Monthey</option>
								<option value="/meteo/locale/Montreux/06711001-06711000.rom">Montreux</option>
								<option value="/meteo/locale/Morat/06610000-06610000.rom">Morat</option>
								<option value="/meteo/locale/Morges/06711005-06711000.rom">Morges</option>
								<option value="/meteo/locale/Moutier/06616002-06616000.rom">Moutier</option>
								<option value="/meteo/locale/Neuchetel/06604000-06604000.rom">Neuch&acirc;tel</option>
								<option value="/meteo/locale/Nyon/06705000-06705000.rom">Nyon</option>
								<option value="/meteo/locale/Orbe/06604002-06610000.rom">Orbe</option>
								<option value="/meteo/locale/Payerne/06610000-06610000.rom">Payerne</option>
								<option value="/meteo/locale/Porrentruy/06616000-06616000.rom">Porrentruy</option>
								<option value="/meteo/locale/Rolle/06711004-06705000.rom">Rolle</option>
								<option value="/meteo/locale/Sierre/06720002-06720000.rom">Sierre</option>
								<option value="/meteo/locale/Sion/06720000-06720000.rom">Sion</option>
								<option value="/meteo/locale/St_Cergue/06619001-06702000.rom">St-Cergue</option>
								<option value="/meteo/locale/Ste_Croix/06619002-06619000.rom">Ste-Croix</option>
								<option value="/meteo/locale/Vallee_de_Joux/06702000-06702000.rom">Vallée de Joux</option>
								<option value="/meteo/locale/Vevey/06711003-06711000.rom">Vevey</option>
								<option value="/meteo/locale/Viege/06720002-06727000.rom">Viège</option>
								<option value="/meteo/locale/Yverdon/06604003-06610000.rom">Yverdon</option>
								<option value="/meteo/locale/Zermatt/06724700-06748000.rom">Zermatt</option>
							</select>
		</div>
		
		<div id="NewsmeteoTOPRadarICO">
			<a href="/meteo"><img title="Pluies en direct" src="//st.romandie.com/templates/rom2017SSL/images/radar.svg"></a>
		</div>
		
	</div>
	
		<!--- climat=pluie|temperature=10 --->
	
		
				</div>
				
			</div>
		</div>
		<!-- /header LOGO + SEARCH commun -->
		
				<div id="TopFinance">
			<div id="Finance"> <iframe class="financeframe" name="financeframe" id="financeframe" width="980" height="50px" src="https://romandie.shark2.rolotec.ch/romandieteaser" frameborder="0" border="0" cellspacing="0" style="border-style: none;" scrolling="no"></iframe>
			</div>
		</div>
		
</div>
<!-- /header news -->
<div id="top_spacerHM"></div>



<script src='https://s.romandie.com/news/nbreadjs.php?news=903247&1803270131234417226' type="text/javascript"></script>


	<!-- Gplus One -->
    <script src="https://apis.google.com/js/plusone.js">
		{"parsetags": "explicit"}
    </script>
	<!-- FIN Gplus One -->
	
<!-- Main news article-->
<script src="//st2.romandie.com/js/zoom_texte.js"></script>


<!-- Social -->
<div id="ShareNews_left">
		<div id="ShareNews_left_share">
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=facebook&url=http://rss.ch/903247&titre=Bourse Zurich: nettement dans le vert &agrave; mi-journ&eacute;e" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fb.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=twitter&url=http://rss.ch/903247&titre=Bourse Zurich: nettement dans le vert &agrave; mi-journ&eacute;e" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/tt.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://api.whatsapp.com/send?text=Bourse Zurich: nettement dans le vert &agrave; mi-journ&eacute;e. http://rss.ch/903247&titre=Bourse Zurich: nettement dans le vert &agrave; mi-journ&eacute;e" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/wa.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=gplus&url=http://rss.ch/903247&titre=Bourse Zurich: nettement dans le vert &agrave; mi-journ&eacute;e" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/gplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="mailto:?subject=&body=http://rss.ch/903247" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/mail.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=linkedin&url=http://rss.ch/903247&titre=Bourse Zurich: nettement dans le vert &agrave; mi-journ&eacute;e" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/in.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=trumblr&url=http://rss.ch/903247&titre=Bourse Zurich: nettement dans le vert &agrave; mi-journ&eacute;e" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/trumblr.png"></a></div>
		</div>
		<div id="ShareNews_left_action">
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:augmente(2);return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:diminue(2);;return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontmoins.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="javascript:window.print();"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/print.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="http://www.romandie.com/rss/flux.xml" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/rss.png"></a></div>
		</div>
</div>
<!-- /Social -->


<div id="container">

	<div id="main">

	
		<div id="MaxiLeaderboard">
			<!-- AD_ROM -->
			

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
		target:		'noLeaderboard;climat=pluie|temperature=10'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			<!-- /AD_ROM -->
						<script>
				function calc_MaxiLeaderboard_Height()	{
					var MaxiLeaderboard_Height=$('#MaxiLeaderboard').height();
						if(MaxiLeaderboard_Height<=50)	{
							$('#MaxiLeaderboard').height('0px');
						}else	{
							$('#MaxiLeaderboard').css('height', '');
						}
				}
				setTimeout(calc_MaxiLeaderboard_Height,7000);
			</script>
					</div>			
		
		<div id="Maincolumn_left_News"> 
			<!-- Menu Haut News -->
			<!-- 
			<div id="MenuHeadNews" class="t11">
				
								
				
			</div>
			-->
			
			<!-- Vflash -->
			<div class="flux_news">
				
			</div>
			<!-- Vflash -->
			
					
			<!-- FIN Menu Haut News -->
			
			<!-- Flux de news -->
			<div id="Article">
			
				
			

				<!-- DEBUT DE LA NEWS -->
					<div class="text_news" id="2">

					<div id="PrevArticleLink">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/news/prev_article_mini5.png" title="Article pr&eacute;c&eacute;dent"></a>
					</div>
					
					<div id="NextArticleLink">
						<a href="/news//903269.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/next_article_mini5.png" title="Article suivant"></a>
					</div>
					
						<h3><a href="/news/Bourse-Zurich-nettement-dans-le-vert-a-mi-journee/903247.rom">Bourse Zurich: nettement dans le vert &agrave; mi-journ&eacute;e</a></h3>
						Zurich (awp) - La Bourse suisse continuait d'&eacute;voluer nettement dans le vert mardi en milieu de journ&eacute;e, proche des plus hauts du jour. Les menaces de guerre commerciale sino-am&eacute;ricaine se sont att&eacute;nu&eacute;es et les investisseurs semblent avoir d&eacute;sormais tourn&eacute; le dos au sc&eacute;nario du pire apr&egrave;s des fuites de la Maison Blanche et des propos optimistes du Secr&eacute;taire au Tr&eacute;sor Steven Mnuchin qui ont laiss&eacute; entrevoir une d&eacute;tente.<br><br>
Dans leur commentaire du matin, les analystes de CMC Markets ont toutefois fait remarquer qu'&agrave; c&ocirc;t&eacute; du rally &agrave; New York, le prix de l'or a encore mont&eacute;, &quot;une note d'avertissement&quot;. La faiblesse du dollar par rapport &agrave; l'euro et au franc pourrait aussi freiner l'enthousiasme renaissant. Lundi, l'euro a termin&eacute; &agrave; un plus haut depuis mi-f&eacute;vrier face au billet vert et &agrave; un plus haut de deux mois face au franc.<br><br>
Sur le front conjoncturel, la confiance &eacute;conomique dans la zone euro a recul&eacute; en mars, restant cependant &agrave; un niveau relativement &eacute;lev&eacute;.<br><br>
Toujours dans la zone euro, la croissance des cr&eacute;dits accord&eacute;s par les banques aux particuliers et aux entreprises de la r&eacute;gion a l&eacute;g&egrave;rement d&eacute;c&eacute;l&eacute;r&eacute; en f&eacute;vrier. La progression a &eacute;t&eacute; de 3,0%, apr&egrave;s 3,3% en janvier et 2,9% en d&eacute;cembre.<br><br>
En Italie, la confiance des consommateurs a enregistr&eacute; une hausse en mars tandis que celle des entreprises a recul&eacute;.<br><br>
L'inflation en Espagne a l&eacute;g&egrave;rement acc&eacute;l&eacute;r&eacute; son rythme en mars, la hausse des prix atteignant 1,3% sur un an contre 1,2% en f&eacute;vrier, selon l'estimation provisoire publi&eacute;e par l'Institut national de la statistique (INE).<br><br>
On attendait encore aux Etats-Unis les prix des logements en janvier et la confiance des consommateurs en mars.<br><br>
Vers 11h50, le SMI gagnait 1,74% &agrave; 8657,03 points avec un plus haut &agrave; 8660,71 et un plus bas &agrave; 8608,96. Le SLI prenait 1,64% &agrave; 1423,07 points et le SPI 1,61% &agrave; 10'103,90 points. Les 30 valeurs vedettes pointaient dans le vert.<br><br>
Le groupe de t&ecirc;te se composait d'ABB (+2,6%), Zurich (+2,3%) et Novartis et Aryzta (+2,2% chacun).<br><br>
HSBC a relev&eacute; l'objectif de cours d'ABB et a confirm&eacute; &quot;hold&quot;. Les analystes notamment ont pris en compte les derniers r&eacute;sultats et l'acquisition de GE Industrial dans leurs estimations. Le groupe a par ailleurs re&ccedil;u une commande pour le remplacement des syst&egrave;mes de commande et de protection de deux importantes lignes de transport d'&eacute;nergie au moyen de courant continu haute tension (HVDC) en Australie, pour un volume de 30 mio USD.<br><br>
Novartis a annonc&eacute; mardi avoir vendu sa participation dans la coentreprise pour les m&eacute;dicaments sans ordonnance (Consumer Health) &agrave; son partenaire britannique GlaxoSmithKline (GSK) pour 13 mrd USD en num&eacute;raire. Ce d&eacute;sengagement permet au groupe pharmaceutique b&acirc;lois de se recentrer sur ses &quot;priorit&eacute;s strat&eacute;giques&quot;.<br><br>
Dans la foul&eacute;e de cette information, Independent Research a r&eacute;duit l'objectif de cours et confirm&eacute; &quot;garder&quot;. La cession de la participation dans la coentreprise est un signal de la volont&eacute; de Novartis de se concentrer sur les processus num&eacute;riques de collecte et d'analyse de donn&eacute;es m&eacute;dicales, dans lesquels l'analyste voit un potentiel de croissance certain.<br><br>
Morgan Stanley a abaiss&eacute; la recommandation de Roche (+1,4%) &agrave; &quot;underweight&quot; apr&egrave;s &quot;equal weight&quot; et a aussi r&eacute;duit l'objectif de cours. Les analystes voient notamment des risques de baisse au niveau des attentes pour les marges &agrave; cause de l'influence des biosimilaires. Dans l'ensemble, le consensus semble un peu trop optimiste actuellement.<br><br>
Nestl&eacute; gagnait 1,5%.<br><br>
L'assureur B&acirc;loise (+1,5%) a g&eacute;n&eacute;r&eacute; en 2017 des volumes en hausse, une progression port&eacute;e par les domaines cible que sont l'assurance dommages et les primes &agrave; caract&egrave;re de placement. Le b&eacute;n&eacute;fice du groupe rh&eacute;nan s'est enrob&eacute;, ce qui va profiter aux actionnaires. Les objectifs &agrave; moyen terme sont reconduits. UBS a qualifi&eacute; la copie de l'assureur de &quot;solide&quot;, m&ecirc;me si le ratio combin&eacute; des activit&eacute;s allemandes a d&eacute;&ccedil;u.<br><br>
Le groupe pharmaceutique Vifor (+1,9%) a conclu avec son partenaire japonais Zeria un accord portant sur le d&eacute;veloppement et la distribution du Veltassa au pays du Soleil levant. Selon les termes de l'accord, le laboratoire japonais disposera des droits exclusifs notamment pour la commercialisation du m&eacute;dicament phare de Vifor apr&egrave;s l'obtention du feu vert des autorit&eacute;s sanitaires locales.<br><br>
Avec un gain de 0,6%, Partners Group signait la moins bonne performance, derri&egrave;re Dufry et Givaudan (+0,9% chacun).<br><br>
Sur le march&eacute; &eacute;largi, Warteck Invest (inchang&eacute;) et SHL (+3,5%) ont publi&eacute; leurs r&eacute;sultats. Ypsomed (+0,6%) a annonc&eacute; la cr&eacute;ation d'une filiale au Canada et la commercialisation d'une pompe &agrave; insuline en Inde.<br><br>
Dans le sillage du succ&egrave;s de son introduction en Bourse (IPO) jeudi dernier, Sensirion (+0,5%) a annonc&eacute; que l'option de surallocation a &eacute;t&eacute; enti&egrave;rement exerc&eacute;e par les banques introductrices. Au total, 1,152 mio d'actions Sensirion suppl&eacute;mentaires ont &eacute;t&eacute; attribu&eacute;es. Le produit brut de l'IPO se monte &agrave; 96,6 mio CHF.<br><br>
rp/buc<br><br>
(AWP / 27.03.2018 12h45)						<!--<br /><br /><br />
						(AWP / 27.03.2018 12:45)
						-->
						
						<!-- Facebook comment -->
												
												<span id="cnbread"></span>

						<br />
												
						<!-- Video Match -->
												<!-- /Video Match -->						
					</div>
						<!-- 5 news derniere news -->
						<div class="clear"></div>
						<div id="basnews5news">
							<div class="spacer"></div>
							<div class="spacer"></div>
							<span class="t16">Les derni&egrave;res news</span><br /> <br />                  
							
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																13:28
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ZOOM-/903270.rom" class="TitreNewsLink" title="" >Incendie en Sib&eacute;rie: au moins 41 enfants tu&eacute;s, Poutine d&eacute;nonce une &quot;n&eacute;gligence criminelle&quot;</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																13:27
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news//903269.rom" class="TitreNewsLink" title="" >ALERTE - Affaire Skripal: l&#039;Irlande expulse un diplomate russe (officiel)</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																13:25
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news//903268.rom" class="TitreNewsLink" title="" >Macron compte faire de la France un champion de l&#039;intelligence artificielle</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																13:22
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news//903267.rom" class="TitreNewsLink" title="" >Police NE : AR A5 Gorgier accident de circulation avec bless&eacute;e</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																13:15
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news//903265.rom" class="TitreNewsLink" title="" >ALERTE - Affaire Skripal: l&#039;Otan va annoncer "des mesures" mardi apr&egrave;s-midi (communiqu&eacute;)</a>
																</div>
															</div>	
																					<div style="padding-top:10px;width:100%;display:block"></div>
						<!-- /5 news derniere news -->
						</div>
					
					<div class="spacer"></div>
				<!-- FIN DE LA NEWS -->
			</div>
		</div>
		
		
<!-- Rightbar news -->
<div id="Maincolumn_right_News">
			<div id="RightBlockRoundedBorder" class="bg_grey01">
				<script src="/js/scrollabledivminifeedvar.js"></script>

<div align="left" id="minifeed_titre"><span class="t14bis" style="text-decoration:none">News les plus lues</span></div>
		<!--- 	
			<div align="right" id="minifeed_upbutton"><a href="#" onMouseover="moveup()" onMouseout="clearTimeout(moveupvar)"><img src="/templates/rom2017SSL/images/news/ico/up_off.jpg" width="17" height="17" border="0"></a></div>
			<div align="right" id="minifeed_downbutton"><a href="#" onMouseover="movedown()" onMouseout="clearTimeout(movedownvar)"><img src="/templates/rom2017SSL/images/news/ico/down_on.jpg" width="17" height="17" border="0"></a></div>
		-->
		<div id="container_MiniFeed" style="position:relative;width:282px;min-height:599px;overflow:hidden;margin-top: 5px;">
			<div id="content_MiniFeed" style="position:absolute;width:284px;left:0;top:0" align="left">
				<div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">12:26</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-/903243.rom" class="news_top_minifeed" title="Expulsion de diplomates: Londres voit un &quot;tournant&quot; dans les relations avec Moscou" >Expulsion de diplomates: Londres voit un &quot;tournant&quot; dans les relations avec Moscou</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">12:16</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-/903240.rom" class="news_nromal_minifeed" title="La dynastie Kim, adepte des voyages en train ultra-s&eacute;curis&eacute;" >La dynastie Kim, adepte des voyages en train ultra-s&eacute;curis&eacute;</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">12:15</div> <div class="minifeed_mostread_txt"><a href="/news//903238.rom" class="news_nromal_minifeed" title="Expulsions coordonn&eacute;es de diplomates russes: "pressions colossales" de Washington (Lavrov)" >Expulsions coordonn&eacute;es de diplomates russes: "pressions colossales" de Washington (Lavrov)</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">11:59</div> <div class="minifeed_mostread_txt"><a href="/news//903229.rom" class="news_nromal_minifeed" title="Expulsions de diplomates russes: la presse russe d&eacute;nonce une nouvelle "Guerre froide"" >Expulsions de diplomates russes: la presse russe d&eacute;nonce une nouvelle "Guerre froide"</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">11:35</div> <div class="minifeed_mostread_txt"><a href="/news//903217.rom" class="news_nromal_minifeed" title="France: l&#039;&eacute;cole obligatoire &agrave; partir de 3 ans, contre 6 ans actuellement" >France: l&#039;&eacute;cole obligatoire &agrave; partir de 3 ans, contre 6 ans actuellement</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">11:05</div> <div class="minifeed_mostread_txt"><a href="/news//903209.rom" class="news_top_minifeed" title="Le b&eacute;n&eacute;fice de Migros se contracte nettement en 2017" >Le b&eacute;n&eacute;fice de Migros se contracte nettement en 2017</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">11:00</div> <div class="minifeed_mostread_txt"><a href="/news//903205.rom" class="news_nromal_minifeed" title="Derni&egrave;res pr&eacute;visions M&eacute;t&eacute;o pour la Suisse Romande" >Derni&egrave;res pr&eacute;visions M&eacute;t&eacute;o pour la Suisse Romande</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">10:51</div> <div class="minifeed_mostread_txt"><a href="/news//903203.rom" class="news_nromal_minifeed" title="Donn&eacute;es personnelles: la Cnil met en demeure Direct Energie au sujet du compteur Linky" >Donn&eacute;es personnelles: la Cnil met en demeure Direct Energie au sujet du compteur Linky</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">10:47</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-/903199.rom" class="news_nromal_minifeed" title="Kim Jong Un &agrave; P&eacute;kin: les sp&eacute;culations vont bon train" >Kim Jong Un &agrave; P&eacute;kin: les sp&eacute;culations vont bon train</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">10:10</div> <div class="minifeed_mostread_txt"><a href="/news//903180.rom" class="news_top_minifeed" title="&laquo;Devenir propri&eacute;taire: qui peut se l&rsquo;offrir?&raquo;" >&laquo;Devenir propri&eacute;taire: qui peut se l&rsquo;offrir?&raquo;</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">09:37</div> <div class="minifeed_mostread_txt"><a href="/news//903166.rom" class="news_nromal_minifeed" title="Nouveau patron pour Nestl&eacute; Waters Suisse" >Nouveau patron pour Nestl&eacute; Waters Suisse</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">09:34</div> <div class="minifeed_mostread_txt"><a href="/news//903165.rom" class="news_nromal_minifeed" title="H&ocirc;pitaux parisiens: les SMS post-op&eacute;ratoires viennent d&#039;un robot" >H&ocirc;pitaux parisiens: les SMS post-op&eacute;ratoires viennent d&#039;un robot</a></div></div>				<div style="padding-top:7px;width:100%;display:block"></div>
				<script>
					if (iens6){
					var crossobj=document.getElementById? document.getElementById("content_MiniFeed") : document.all.content_MiniFeed
					var content_MiniFeedheight=crossobj.offsetHeight
					}
					else if (ns4){
					var crossobj=document.nscontainer_MiniFeed.document.nscontent_MiniFeed
					var content_MiniFeedheight=crossobj.clip.height
					}
					
					function movedown(){
					if (iens6&&parseInt(crossobj.style.top)>=(content_MiniFeedheight*(-1)+100))
					crossobj.style.top=parseInt(crossobj.style.top)-speed+"px"
					else if (ns4&&crossobj.top>=(content_MiniFeedheight*(-1)+100))
					crossobj.top-=speed
					movedownvar=setTimeout("movedown()",20)
					}
					
					function moveup(){
					if (iens6&&parseInt(crossobj.style.top)<=0)
					crossobj.style.top=parseInt(crossobj.style.top)+speed+"px"
					else if (ns4&&crossobj.top<=0)
					crossobj.top+=speed
					moveupvar=setTimeout("moveup()",20)
					
					}
					
					function getcontent_MiniFeed_height(){
					if (iens6)
					content_MiniFeedheight=crossobj.offsetHeight
					else if (ns4)
					document.nscontainer_MiniFeed.document.nscontent_MiniFeed.visibility="show"
					}
					window.onload=getcontent_MiniFeed_height
					</script>

			</div>
		</div>
			</div>
			
			<div class="BlockSpacer"></div>
			
			<script>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</script>					
			
			
			<!-- AD_ROM_RIGHT -->
				<div id="Rom_RightAdsMain_News">	
					<div class="RightBlockNoBorderADS" id="News_adsRect">
						<!-- AD_ROM -->
							

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20809, // Format : Rectangle/Halfpage 0x0
		target:		'noLeaderboard;climat=pluie|temperature=10'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><script src="https://secure.adnxs.com/seg?add=3280342&t=1" type="text/javascript"></script>							<script>	
								// RePosDivTop
								$(document).ready(function() {
									CheckHeightAdsMaxi('Rom_RightAdsMain_News','1');
									setTimeout(sharelinkTOP(),5000);	//repositionnement des boutons de partage
									
								});
							</script>			
										
										
						
						<!-- /AD_ROM -->
					</div>		
				</div>
			<!-- /AD_ROM_RIGHT -->
			
			
</div>
<!-- /Rightbar news -->
				
		<div class="spacer"></div>
		
					<div id="News_ROS_NZZ">
			<!-- NZZ Tag -->
				<!-- Business Click, romandie.com, 994x250 -->
				<script language="javascript"><!--
				document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1135/6038523/0/1217/ADTECH;loc=100;target=_blank;kvkw=responsive;misc=[timestamp]"></scri'+'pt>');
				//-->
				</script>
				<div class="spacer"></div>
			<!-- /NZZ Tag -->
			</div>
			</div>	
</div>
	<!-- Gplus -->
		<script>
			gapi.plusone.render("gplusone",{"size": "medium"});
			gapi.plusone.render("gplusoneshareleft",{"size": "medium"});
		</script>
	<!-- /Gplus -->
<!-- /Main news article-->

<!-- AD_ROM inRead / in read-->
		<script type="text/javascript">
		sas.call("std", {
			siteId:		43901,	// 
			pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
			formatId: 	21827,	// Format : inRead 0x0
			target:		'noLeaderboard;climat=pluie|temperature=10'	// Ciblage
		});
	</script>
	<noscript>
		<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=21827&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=21827&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
	</noscript>

<!-- /AD_ROM -->

<script>
var larg=screen.width;
var postbutton=larg-994;
	function changepositionsharebutton()	{
		document.getElementById("newssharebuttons").style.left='286px';
	}
document.onload=changepositionsharebutton;
</script>



<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
		target:		'noLeaderboard;climat=pluie|temperature=10'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- count nbread -->
<script>	
$( document ).ready(function() {
 // count
	var rand=Math.floor((Math.random() * 1000000) + 1);
	//$('#cnbread').html('<scr'+'ipt language="javascript1.1" src="https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=903247"></scri'+'pt>');
	//$('#cnbread').html('<img src="https://s.romandie.com/news/nbread.php?news=903247" border="0">');
	
	$(function () {
		//$.getScript('https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=903247');
	});

});  
</script>
<!-- /count nbread -->

<!-- Footer -->
<div id="Footer" class="t10grisbp">
		<div id="BlockFooter">
			<div id="FooterColumn_left"><a href="/a-propos/" class="t10grisbp">A propos</a>&nbsp; |  &nbsp;<a href="/a-propos/#confidentialite" class="t10grisbp">Confidentialit&eacute;</a>&nbsp; |  &nbsp;<a href="/a-propos/#conditions" class="t10grisbp">Conditions g&eacute;n&eacute;rales</a>&nbsp; |  &nbsp;<a href="/a-propos/#nouscontacter" class="t10grisbp">Nous contacter</a>&nbsp; | &nbsp;<a href="http://www.jeux.ch" target="_blank" class="t10grisbp">Jeux.ch</a></div>
			
			<div id="FooterColumn_right">Copyright 1997-2018&nbsp;Virtual Network SA&nbsp;</div>
			
		</div>
</div>
<!-- /Footer -->
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script src="//st2.romandie.com/js/jquery.bpopup.min.js"></script>


	</div> <!-- /Fin Rom_left -->

	<div id="Rom_right">
		<div id="Rom_RightAdsHead"></div>
	</div>
</div> <!-- /Fin Romandie -->




	<!-- adb analyser -->
	<script>
	function adbrecord(s){ 
		$.ajax({
			headers: {
				'X-Requested-With':'XMLHttpRequest',
			},
			method: "GET",
			url: "/news/?adb_count="+s
		});
	}
		
	$( document ).ready(function() {
	 // initialisation variable as_adb
		as_adb = 0;

		// check if our variable from advertisement.js was set
		if ( typeof adb_stats == 'undefined' ) {
			as_adb = 1;
		}
		// activate recordBlock function 
		adbrecord(as_adb); 
	});  
	</script>
	<!-- /adb analyser -->


</body>
</html>
