<!DOCTYPE html>
<html>
<head>
<title>Coca et Post-it plus chers: la guerre commerciale touche le quotidien des Am&eacute;ricains</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes">

<meta name="description" content="Média suisse fondé en 1997 - Toute l'information en temps réel"> 
<meta name="classification" content="Actualité">
<meta name="robots" content="follow"> 
<meta http-equiv="Pragma" content="no-cache">

<meta name="copyright" content="Copyright 1997-2018 Virtual Network SA - Switzerland">
<link rel="icon" type="image/png" href="//st.romandie.com/images/favicon.png" />
<link rel="image_src" href="//st2.romandie.com/images/r.jpg" />

<link rel="stylesheet" href="//st2.romandie.com/templates/rom2017SSL/style.css?1930617681986" type="text/css" media="screen"> 
<link rel="stylesheet" href="//st.romandie.com/templates/rom2017SSL/print.css?3650693785756" type="text/css" media="print" />
<!--[if IE]>
<link rel="stylesheet" href="/templates/rom2017SSL/style_ie.css" type="text/css"> 
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src="//st.romandie.com/js/global.js"></script>
<script src="//st.romandie.com/js/advertisement.js"></script>
<script src="//st.romandie.com/templates/rom2017SSL/js/jquery.swipebox.js"></script>
<script src='https://www6.smartadserver.com/config.js?nwid=886' type="text/javascript"></script><script type="text/javascript">    sas.setup({ domain: 'https://www6.smartadserver.com'});</script><!-- /AD_ROM GENERIC-->
<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-997152-24', 'auto');
  ga('send', 'pageview');
</script>
<!-- /google analytics -->
</head>
<body>
<a name="top"></a>

<div id="Romandie">
	<div id="Rom_left">



<script src="//st.romandie.com/js/scrollablediv.js"></script>

<script>
var TwitterRNews=true;
</script>

<!-- header news -->
<div id="Header">

				<!-- header LOGO + SEARCH commun -->
		<div id="TopHead">
			<div id="BlockHead">
			
				<div id="HeadLeft">
					<div id="homebtn">
						
					</div>
					
<!-- PromoAppli -->
	<div id="promo_appli">
		<div class="AppStoreOnglet" onclick="OpenURLBlank('http://itunes.apple.com/fr/app/romandie.com/id297102473?mt=8')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/appstore.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">App Store</span>
			</div>
		</div>
		
		<div class="AppStoreOnglet" onclick="OpenURLBlank('https://play.google.com/store/apps/details?id=com.virtual_network.romandiecom')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/android.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">Android</span>
			</div>
		</div>
		
		
		</div>
<!-- /PromoAppli -->
					<div class="Mini_onglet" style="border-right: 1px solid #ccc;"><a href="/email"><img src="/templates/rom2017SSL/images/mail.png" border="0"></a></div>
					<div class="Mini_onglet"><a href="https://twitter.com/intent/follow?screen_name=romandie" target="_blank"><img src="/templates/rom2017SSL/images/twitterico.png" border="0"></a></div>
					
									</div>
				
				<div id="HeadMiddle">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/logos/logo.png" border="0"></a>
					<div id="slogan">
						M&eacute;dia suisse fond&eacute; en 1997 - Toute l'information en temps r&eacute;el
					</div>
				</div>

				<div id="HeadRight">
							
	<div id="NewsmeteoTOPMenu">
		<div id="NewsmeteoTOPTemp">
			<div id="NewsmeteoTOPTempWeatherico">
				<img src="//st.romandie.com/templates/rom2017SSL/images/meteo/90.png">
			</div>
			<div class="NewsmeteoTOPTempData">
				<div class="NewsmeteoTOPTempData_minmax">Min</div> <div class="NewsmeteoTOPTempData_value">: 17° C</div><br>
				<div class="NewsmeteoTOPTempData_minmax">Max</div> <div class="NewsmeteoTOPTempData_value">: 33° C</div>
			</div>
		</div>
		
		<div id="NewsmeteoTOPPrevLocalMenu">
			<select name="meteolocale" id="meteolocale" ONCHANGE="MeteoLocaleChange(this)"CLASS="t11" style="z-index:0">
								<option> Pr&eacute;visions locales </option>
								<option value="/meteo/locale/Aigle/06712000-06712000.rom">Aigle</option>
								<option value="/meteo/locale/Alpes_Valaisannes/06724700-06724000.rom">Alpes Valaisannes</option>
								<option value="/meteo/locale/Alpes_Vaudoises/06609700-06735000.rom">Alpes Vaudoises</option>
								<option value="/meteo/locale/Berne/06604001-06631000.rom">Berne</option>
								<option value="/meteo/locale/Bienne/06604001-06604000.rom">Bienne</option>
								<option value="/meteo/locale/Bulle/06628001-06628000.rom">Bulle</option>
								<option value="/meteo/locale/Chasseral/06605000-06605000.rom">Chasseral</option>
								<option value="/meteo/locale/Delemont/06602000-06616000.rom">Del&eacute;mont</option>
								<option value="/meteo/locale/Evolene/06724700-06722000.rom">Evol&egrave;ne</option>
								<option value="/meteo/locale/Fribourg/06609002-06610000.rom">Fribourg</option>
								<option value="/meteo/locale/Geneve/06700000-06700000.rom">Gen&egrave;ve</option>
								<option value="/meteo/locale/Grand_St_Bernard/06717000-06717000.rom">Grand St Bernard</option>
								<option value="/meteo/locale/Gros_de_Vaud/06610000-06610000.rom">Gros de Vaud</option>
								<option value="/meteo/locale/La_Chaux_de_Fonds/06612000-06612000.rom">La Chaux-de-Fonds</option>
								<option value="/meteo/locale/La_Dole/06702000-06702000.rom">La Dôle</option>
								<option value="/meteo/locale/Lausanne/06711000-06711000.rom">Lausanne</option>
								<option value="/meteo/locale/Le_Locle/06612002-06612000.rom">Le Locle</option>
								<option value="/meteo/locale/Martigny/06720001-06720000.rom">Martigny</option>
								<option value="/meteo/locale/Moleson/06609000-06609000.rom">Moléson</option>
								<option value="/meteo/locale/Monthey/06712002-06712000.rom">Monthey</option>
								<option value="/meteo/locale/Montreux/06711001-06711000.rom">Montreux</option>
								<option value="/meteo/locale/Morat/06610000-06610000.rom">Morat</option>
								<option value="/meteo/locale/Morges/06711005-06711000.rom">Morges</option>
								<option value="/meteo/locale/Moutier/06616002-06616000.rom">Moutier</option>
								<option value="/meteo/locale/Neuchetel/06604000-06604000.rom">Neuch&acirc;tel</option>
								<option value="/meteo/locale/Nyon/06705000-06705000.rom">Nyon</option>
								<option value="/meteo/locale/Orbe/06604002-06610000.rom">Orbe</option>
								<option value="/meteo/locale/Payerne/06610000-06610000.rom">Payerne</option>
								<option value="/meteo/locale/Porrentruy/06616000-06616000.rom">Porrentruy</option>
								<option value="/meteo/locale/Rolle/06711004-06705000.rom">Rolle</option>
								<option value="/meteo/locale/Sierre/06720002-06720000.rom">Sierre</option>
								<option value="/meteo/locale/Sion/06720000-06720000.rom">Sion</option>
								<option value="/meteo/locale/St_Cergue/06619001-06702000.rom">St-Cergue</option>
								<option value="/meteo/locale/Ste_Croix/06619002-06619000.rom">Ste-Croix</option>
								<option value="/meteo/locale/Vallee_de_Joux/06702000-06702000.rom">Vallée de Joux</option>
								<option value="/meteo/locale/Vevey/06711003-06711000.rom">Vevey</option>
								<option value="/meteo/locale/Viege/06720002-06727000.rom">Viège</option>
								<option value="/meteo/locale/Yverdon/06604003-06610000.rom">Yverdon</option>
								<option value="/meteo/locale/Zermatt/06724700-06748000.rom">Zermatt</option>
							</select>
		</div>
		
		<div id="NewsmeteoTOPRadarICO">
			<a href="/meteo"><img title="Pluies en direct" src="//st.romandie.com/templates/rom2017SSL/images/radar.svg"></a>
		</div>
		
	</div>
	
		<!--- climat=soleil|temperature=17 --->
	
		
				</div>
				
			</div>
		</div>
		<!-- /header LOGO + SEARCH commun -->
		
				<div id="TopFinance">
			<div id="Finance"> <iframe class="financeframe" name="financeframe" id="financeframe" width="980" height="50px" src="https://romandie.shark2.rolotec.ch/romandieteaser" frameborder="0" border="0" cellspacing="0" style="border-style: none;" scrolling="no"></iframe>
			</div>
		</div>
		
</div>
<!-- /header news -->
<div id="top_spacerHM"></div>



<script src='https://s.romandie.com/news/nbreadjs.php?news=940821&1807300959111631206' type="text/javascript"></script>


	<!-- Gplus One -->
    <script src="https://apis.google.com/js/plusone.js">
		{"parsetags": "explicit"}
    </script>
	<!-- FIN Gplus One -->
	
<!-- Main news article-->
<script src="//st2.romandie.com/js/zoom_texte.js"></script>


<!-- Social -->
<div id="ShareNews_left">
		<div id="ShareNews_left_share">
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=facebook&url=http://rss.ch/940821&titre=Coca et Post-it plus chers: la guerre commerciale touche le quotidien des Am&eacute;ricains" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fb.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=twitter&url=http://rss.ch/940821&titre=Coca et Post-it plus chers: la guerre commerciale touche le quotidien des Am&eacute;ricains" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/tt.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://api.whatsapp.com/send?text=Coca et Post-it plus chers: la guerre commerciale touche le quotidien des Am&eacute;ricains. http://rss.ch/940821&titre=Coca et Post-it plus chers: la guerre commerciale touche le quotidien des Am&eacute;ricains" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/wa.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=gplus&url=http://rss.ch/940821&titre=Coca et Post-it plus chers: la guerre commerciale touche le quotidien des Am&eacute;ricains" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/gplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="mailto:?subject=&body=http://rss.ch/940821" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/mail.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=linkedin&url=http://rss.ch/940821&titre=Coca et Post-it plus chers: la guerre commerciale touche le quotidien des Am&eacute;ricains" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/in.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=trumblr&url=http://rss.ch/940821&titre=Coca et Post-it plus chers: la guerre commerciale touche le quotidien des Am&eacute;ricains" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/trumblr.png"></a></div>
		</div>
		<div id="ShareNews_left_action">
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:augmente(2);return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:diminue(2);;return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontmoins.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="javascript:window.print();"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/print.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="http://www.romandie.com/rss/flux.xml" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/rss.png"></a></div>
		</div>
</div>
<!-- /Social -->


<div id="container">

	<div id="main">

	
		<div id="MaxiLeaderboard">
			<!-- AD_ROM -->
			

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
		target:		'noLeaderboard;DIGITAL;climat=soleil|temperature=17'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			<!-- /AD_ROM -->
						<script>
				function calc_MaxiLeaderboard_Height()	{
					var MaxiLeaderboard_Height=$('#MaxiLeaderboard').height();
						if(MaxiLeaderboard_Height<=50)	{
							$('#MaxiLeaderboard').height('0px');
						}else	{
							$('#MaxiLeaderboard').css('height', '');
						}
				}
				setTimeout(calc_MaxiLeaderboard_Height,7000);
			</script>
					</div>			
		
		<div id="Maincolumn_left_News"> 
			<!-- Menu Haut News -->
			<!-- 
			<div id="MenuHeadNews" class="t11">
				
								
				
			</div>
			-->
			
			<!-- Vflash -->
			<div class="flux_news">
				
			</div>
			<!-- Vflash -->
			
					
			<!-- FIN Menu Haut News -->
			
			<!-- Flux de news -->
			<div id="Article">
			
				
			

				<!-- DEBUT DE LA NEWS -->
					<div class="text_news" id="2">

					<div id="PrevArticleLink">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/news/prev_article_mini5.png" title="Article pr&eacute;c&eacute;dent"></a>
					</div>
					
					<div id="NextArticleLink">
						<a href="/news/La-Bourse-de-Paris-ouvre-en-baisse-prudente-avant-une-semaine-charg-e/940990.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/next_article_mini5.png" title="Article suivant"></a>
					</div>
					
						<h3><a href="/news/Coca-et-Post-it-plus-chers-la-guerre-commerciale-touche-le-quotidien-des-Americains_RP/940821.rom">Coca et Post-it plus chers: la guerre commerciale touche le quotidien des Am&eacute;ricains</a></h3>
						
						
						<!-- PDF READER -->
						
						Des canettes de Coca-Cola et de Fanta plus ch&egrave;res, des prix d'automobiles &agrave; la hausse, des colis et des post-it plus on&eacute;reux: les entreprises am&eacute;ricaines ont commenc&eacute; &agrave; r&eacute;percuter sur les consommateurs les co&ucirc;ts de la guerre commerciale d&eacute;clench&eacute;e par Donald Trump.<br>
<br>
Un grand nombre de fleurons am&eacute;ricains ont pr&eacute;par&eacute; les esprits &agrave; une hausse des prix &agrave; l'occasion de la publication des r&eacute;sultats du deuxi&egrave;me trimestre. Ils entendent prot&eacute;ger leurs marges face &agrave; l'envol&eacute;e des cours de l'acier et de l'aluminium qui rench&eacute;rit les co&ucirc;ts de fabrication.<br>
<br>
&quot;Clairement, c'est perturbant pour nous. C'est perturbant pour nos clients&quot;, mais c'est &quot;n&eacute;cessaire&quot;, explique James Quincey, patron de Coca-Cola, qui a augment&eacute; ses prix d&eacute;but juillet apr&egrave;s l'entr&eacute;e en vigueur des nouvelles taxes de 25% et 10% sur les importations d'acier et d'aluminium impos&eacute;es par le pr&eacute;sident Trump.<br>
<br>
Ces taxes &quot;sont l'une des raisons qui nous ont pouss&eacute;s en plein milieu de l'ann&eacute;e &agrave; annoncer une hausse des prix&quot;, se d&eacute;fend le dirigeant.<br>
<br>
Ces droits de douane, qui ont &eacute;t&eacute; suivis de repr&eacute;sailles de la part de la Chine, de l'Union europ&eacute;enne, du Canada et du Mexique, touchent l'activit&eacute; d'embouteillage (plastique, r&eacute;sine et transport).<br>
<br>
&quot;A court terme, il va y avoir un certain impact pour les consommateurs&quot;, avertit pour sa part Deborah Thomas, directrice financi&egrave;re d'Hasbro.<br>
<br>
Le sp&eacute;cialiste des jeux de soci&eacute;t&eacute; (Scrabble, Trivial Pursuit) est en discussions avec ses fournisseurs et ses distributeurs. Il est question d'une augmentation des prix, qui pourrait intervenir lors de la cruciale p&eacute;riode des f&ecirc;tes de No&euml;l. <br>
<br>
Le secr&eacute;taire au Commerce Wilbur Ross avait pourtant assur&eacute; en mars que les consommateurs n'allaient pas s'apercevoir de l'entr&eacute;e en vigueur de nouvelles taxes sur l'aluminium.<br>
<br>
<b>-  Manque &agrave; gagner  -<br>
<br>
</b>Les nouvelles taxes affectent les entreprises de deux mani&egrave;res. D'une part, elles augmentent les co&ucirc;ts des mati&egrave;res premi&egrave;res et des mat&eacute;riaux import&eacute;s. D'autre part, elles rench&eacute;rissent les co&ucirc;ts pour leurs clients sur les march&eacute;s &agrave; l'exportation.<br>
<br>
Les droits de douane interviennent en outre au moment o&ugrave; les soci&eacute;t&eacute;s am&eacute;ricaines sont confront&eacute;es au dollar fort qui handicape leurs exportations et &agrave; la chute de devises de pays &eacute;mergents (real br&eacute;silien, peso argentin...) rognant les b&eacute;n&eacute;fices r&eacute;alis&eacute;s dans ces r&eacute;gions.<br>
<br>
Les &quot;Big Three&quot; de Detroit (General Motors, Ford, Fiat Chrysler) ont revu &agrave; la baisse mardi leurs ambitions pour 2018, invoquant les nouvelles taxes, ce qui a entra&icirc;n&eacute; la plus mauvaise s&eacute;ance boursi&egrave;re des actions depuis la banqueroute de GM et de Fiat Chrysler en 2009.<br>
<br>
GM &eacute;value la facture de la hausse des prix de l'aluminium et de l'acier --qui comptent pour plus de la moiti&eacute; des composants d'une voiture-- &agrave; plus d'un milliard de dollars en 2018.<br>
<br>
&quot;Nous allons recouvrer ce manque &agrave; gagner en augmentant les prix&quot;, a pr&eacute;venu Chuck Stevens, directeur financier, en expliquant que c'&eacute;tait un des rares moyens pour le constructeur automobile de rester &quot;comp&eacute;titif&quot;.<br>
<br>
A partir du mois d'ao&ucirc;t, les consommateurs voulant acheter une Chevrolet Silverado ou un pickup GMC Sierra devront revoir leur budget &agrave; la hausse car les prix de ces voitures vont monter.<br>
<br>
Les mesures protectionnistes am&eacute;ricaines et les repr&eacute;sailles de certains pays &eacute;pargnent tr&egrave;s peu de secteurs et causent des d&eacute;g&acirc;ts jusque dans l'Am&eacute;rique rurale.<br>
<br>
Consciente des dangers alors qu'approchent les &eacute;lections de mi-mandat en novembre, l'administration Trump vient d'annoncer un plan d'urgence de 12 milliards de dollars pour aider les agriculteurs p&eacute;nalis&eacute;s par les mesures de r&eacute;torsion chinoises.<br>
<br>
Les producteurs de whiskey, de bourbon, des motos Harley-Davidson, produits frapp&eacute;s de taxes punitives de l'UE, ont d&eacute;j&agrave; &eacute;galement fait part de leurs difficult&eacute;s.<br>
<br>
La guerre commerciale pourrait r&eacute;duire de 15% les b&eacute;n&eacute;fices des 500 plus grosses entreprises am&eacute;ricaines, selon une &eacute;tude de Goldman Sachs.<br>
<br>
Des risques importants menacent notamment la cha&icirc;ne d'approvisionnement des industries trop d&eacute;pendantes des importations comme l'&eacute;nergie, le charbon, l'&eacute;lectronique, l'informatique et les transports.<br>
<br>
&quot;Nous nous pr&eacute;parons &agrave; changer nos sources d'approvisionnement&quot;, avance Nicholas Gangestad, directeur financier du conglom&eacute;rat industriel 3M, qui fabrique des post-it, des scotchs et des rubans adh&eacute;sifs, entre autres, dans plus d'une soixantaine de pays &agrave; travers le monde. <br>
<br>
La soci&eacute;t&eacute;, qui a r&eacute;cemment augment&eacute; ses prix, n'exclut pas des hausses suppl&eacute;mentaires.<br>
<br>
<br>
<br>
(&copy;AFP / 29 juillet 2018 09h09)						<!--<br /><br /><br />
						(AFP / 29.07.2018 11:26)
						-->
						
						
						
						<!-- Facebook comment -->
												
												<span id="cnbread"></span>

						<br />
												
						<!-- Video Match -->
												<!-- /Video Match -->						
					</div>
						<!-- 5 news derniere news -->
						<div class="clear"></div>
						<div id="basnews5news">
							<div class="spacer"></div>
							<div class="spacer"></div>
							<span class="t16">Les derni&egrave;res news</span><br /> <br />                  
							
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																09:52
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Oerlikon-dans-le-vert-apr-s-la-cession-de-Drive-Systems/940991.rom" class="TitreNewsLink" title="" >Oerlikon dans le vert apr&egrave;s la cession de Drive Systems</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																09:42
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/La-Bourse-de-Paris-ouvre-en-baisse-prudente-avant-une-semaine-charg-e/940990.rom" class="TitreNewsLink" title="" >La Bourse de Paris ouvre en baisse, prudente avant une semaine charg&eacute;e</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																09:34
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/FR-ch-RFSM-Nomination-d-un-m-decin-adjoint-pour-le-secteur-adultes-responsable-de-la-psychiatrie-g-n-rale-pour-le-nord-du-canton/940989.rom" class="TitreNewsLink" title="" >FR.ch - RFSM - Nomination d&#039;un m&eacute;decin adjoint pour le secteur adultes, responsable de la psychiatrie g&eacute;n&eacute;rale pour le nord du canton</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																09:32
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Baselworld-tentera-de-faire-revenir-Swatch-sur-sa-d-cision/940988.rom" class="TitreNewsLink" title="" >Baselworld tentera de faire revenir Swatch sur sa d&eacute;cision</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																09:30
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Bourse-Zurich-l-g-rement-dans-le-rouge-en-d-but-de-s-ance/940986.rom" class="TitreNewsLink" title="" >Bourse Zurich: l&eacute;g&egrave;rement dans le rouge en d&eacute;but de s&eacute;ance</a>
																</div>
															</div>	
																					<div style="padding-top:10px;width:100%;display:block"></div>
						<!-- /5 news derniere news -->
						</div>
					
					<div class="spacer"></div>
				<!-- FIN DE LA NEWS -->
			</div>
		</div>
		
		
<!-- Rightbar news -->
<div id="Maincolumn_right_News">
			<div id="RightBlockRoundedBorder" class="bg_grey01">
				<script src="/js/scrollabledivminifeedvar.js"></script>

<div align="left" id="minifeed_titre"><span class="t14bis" style="text-decoration:none">News les plus lues</span></div>
		<!--- 	
			<div align="right" id="minifeed_upbutton"><a href="#" onMouseover="moveup()" onMouseout="clearTimeout(moveupvar)"><img src="/templates/rom2017SSL/images/news/ico/up_off.jpg" width="17" height="17" border="0"></a></div>
			<div align="right" id="minifeed_downbutton"><a href="#" onMouseover="movedown()" onMouseout="clearTimeout(movedownvar)"><img src="/templates/rom2017SSL/images/news/ico/down_on.jpg" width="17" height="17" border="0"></a></div>
		-->
		<div id="container_MiniFeed" style="position:relative;width:282px;min-height:599px;overflow:hidden;margin-top: 5px;">
			<div id="content_MiniFeed" style="position:absolute;width:284px;left:0;top:0" align="left">
				<div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">08:42</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-En-Irak-au-pays-des-deux-fleuves-la-s-cheresse-met-l-agonie-bovins-et-leveurs/940971.rom" class="news_nromal_minifeed" title="En Irak, au &quot;pays des deux fleuves&quot;, la s&eacute;cheresse met &agrave; l&#039;agonie bovins et &eacute;leveurs" >En Irak, au &quot;pays des deux fleuves&quot;, la s&eacute;cheresse met &agrave; l&#039;agonie bovins et &eacute;leveurs</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">08:39</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Au-pays-des-deux-fleuves-la-s-cheresse-met-l-agonie-bovins-et-leveurs/940970.rom" class="news_nromal_minifeed" title="Au &quot;pays des deux fleuves&quot;, la s&eacute;cheresse met &agrave; l&#039;agonie bovins et &eacute;leveurs" >Au &quot;pays des deux fleuves&quot;, la s&eacute;cheresse met &agrave; l&#039;agonie bovins et &eacute;leveurs</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">08:30</div> <div class="minifeed_mostread_txt"><a href="/news/Bourse-Zurich-vers-une-ouverture-n-gative/940965.rom" class="news_top_minifeed" title="Bourse Zurich: vers une ouverture n&eacute;gative" >Bourse Zurich: vers une ouverture n&eacute;gative</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">08:24</div> <div class="minifeed_mostread_txt"><a href="/news/Principales-informations-avant-Bourse/940962.rom" class="news_top_minifeed" title="Principales informations avant-Bourse" >Principales informations avant-Bourse</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">08:20</div> <div class="minifeed_mostread_txt"><a href="/news/En-Auvergne-un-agriculteur-G-o-Trouvetou-invente-le-tracteur-de-demain/940956.rom" class="news_top_minifeed" title="En Auvergne, un agriculteur "G&eacute;o Trouvetou" invente le tracteur de demain" >En Auvergne, un agriculteur "G&eacute;o Trouvetou" invente le tracteur de demain</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">08:20</div> <div class="minifeed_mostread_txt"><a href="/news/Baselworld-tentera-de-faire-revenir-Swatch-sur-sa-d-cision/940955.rom" class="news_nromal_minifeed" title="Baselworld tentera de faire revenir Swatch sur sa d&eacute;cision" >Baselworld tentera de faire revenir Swatch sur sa d&eacute;cision</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">07:42</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Rio-capitale-mondiale-des-maths-m-dailles-Fields-la-cl/940948.rom" class="news_nromal_minifeed" title="Rio capitale mondiale des maths, m&eacute;dailles Fields &agrave; la cl&eacute;" >Rio capitale mondiale des maths, m&eacute;dailles Fields &agrave; la cl&eacute;</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">07:33</div> <div class="minifeed_mostread_txt"><a href="/news/Maroc-le-roi-appelle-son-gouvernement-des-mesures-sociales-d-urgence/940944.rom" class="news_nromal_minifeed" title="Maroc: le roi appelle son gouvernement &agrave; des mesures sociales &quot;d&#039;urgence&quot;" >Maroc: le roi appelle son gouvernement &agrave; des mesures sociales &quot;d&#039;urgence&quot;</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">07:32</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Indon-sie-plus-de-500-randonneurs-bloqu-s-Lombok-apr-s-le-s-isme/940943.rom" class="news_nromal_minifeed" title="Indon&eacute;sie: plus de 500 randonneurs bloqu&eacute;s &agrave; Lombok apr&egrave;s le s&eacute;isme" >Indon&eacute;sie: plus de 500 randonneurs bloqu&eacute;s &agrave; Lombok apr&egrave;s le s&eacute;isme</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">07:30</div> <div class="minifeed_mostread_txt"><a href="/news/Investir-ch-Tesla-et-Apple-au-centre-du-monde/940940.rom" class="news_nromal_minifeed" title="Investir.ch - Tesla et Apple au centre du monde" >Investir.ch - Tesla et Apple au centre du monde</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">07:30</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Avec-l-Italien-Conte-Trump-re-oit-un-Europ-en-proche-de-ses-id-es/940942.rom" class="news_nromal_minifeed" title="Avec l&#039;Italien Conte, Trump re&ccedil;oit un Europ&eacute;en proche de ses id&eacute;es" >Avec l&#039;Italien Conte, Trump re&ccedil;oit un Europ&eacute;en proche de ses id&eacute;es</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">06:28</div> <div class="minifeed_mostread_txt"><a href="/news/Indon-sie-plus-de-500-randonneurs-bloqu-s-apr-s-un-s-isme-Lombok/940929.rom" class="news_nromal_minifeed" title="Indon&eacute;sie: plus de 500 randonneurs bloqu&eacute;s apr&egrave;s un s&eacute;isme &agrave; Lombok" >Indon&eacute;sie: plus de 500 randonneurs bloqu&eacute;s apr&egrave;s un s&eacute;isme &agrave; Lombok</a></div></div>				<div style="padding-top:7px;width:100%;display:block"></div>
				<script>
					if (iens6){
					var crossobj=document.getElementById? document.getElementById("content_MiniFeed") : document.all.content_MiniFeed
					var content_MiniFeedheight=crossobj.offsetHeight
					}
					else if (ns4){
					var crossobj=document.nscontainer_MiniFeed.document.nscontent_MiniFeed
					var content_MiniFeedheight=crossobj.clip.height
					}
					
					function movedown(){
					if (iens6&&parseInt(crossobj.style.top)>=(content_MiniFeedheight*(-1)+100))
					crossobj.style.top=parseInt(crossobj.style.top)-speed+"px"
					else if (ns4&&crossobj.top>=(content_MiniFeedheight*(-1)+100))
					crossobj.top-=speed
					movedownvar=setTimeout("movedown()",20)
					}
					
					function moveup(){
					if (iens6&&parseInt(crossobj.style.top)<=0)
					crossobj.style.top=parseInt(crossobj.style.top)+speed+"px"
					else if (ns4&&crossobj.top<=0)
					crossobj.top+=speed
					moveupvar=setTimeout("moveup()",20)
					
					}
					
					function getcontent_MiniFeed_height(){
					if (iens6)
					content_MiniFeedheight=crossobj.offsetHeight
					else if (ns4)
					document.nscontainer_MiniFeed.document.nscontent_MiniFeed.visibility="show"
					}
					window.onload=getcontent_MiniFeed_height
					</script>

			</div>
		</div>
			</div>
			
			<div class="BlockSpacer"></div>
			
			<script>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</script>					
			
			
			<!-- AD_ROM_RIGHT -->
				<div id="Rom_RightAdsMain_News">	
					<div class="RightBlockNoBorderADS" id="News_adsRect">
						<!-- AD_ROM -->
							

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20809, // Format : Rectangle/Halfpage 0x0
		target:		'noLeaderboard;DIGITAL;climat=soleil|temperature=17'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><script src="https://secure.adnxs.com/seg?add=3280342&t=1" type="text/javascript"></script>							<script>	
								// RePosDivTop
								$(document).ready(function() {
									CheckHeightAdsMaxi('Rom_RightAdsMain_News','1');
									setTimeout(sharelinkTOP(),5000);	//repositionnement des boutons de partage
									
								});
							</script>			
										
										
						
						<!-- /AD_ROM -->
					</div>		
				</div>
			<!-- /AD_ROM_RIGHT -->
			
			
</div>
<!-- /Rightbar news -->
				
		<div class="spacer"></div>
		
					<div id="News_ROS_NZZ">
			<!-- NZZ Tag -->
				<!-- Business Click, romandie.com, 994x250 -->
				<script language="javascript"><!--
				document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1135/6038523/0/1217/ADTECH;loc=100;target=_blank;kvkw=responsive;misc=[timestamp]"></scri'+'pt>');
				//-->
				</script>
				<div class="spacer"></div>
			<!-- /NZZ Tag -->
			</div>
			</div>	
</div>
	<!-- Gplus -->
		<script>
			gapi.plusone.render("gplusone",{"size": "medium"});
			gapi.plusone.render("gplusoneshareleft",{"size": "medium"});
		</script>
	<!-- /Gplus -->
<!-- /Main news article-->

<!-- AD_ROM inRead / in read-->
	
	<div id="divVideoStepAdBottom" class="divVideoStep"></div>
	<input type="hidden" id="_videoStepMinifiedScript+16" value="2328" />
	<input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' />
	<div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'https://k.r66net.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script>
	<div id="divVideoStepFallback"></div>
	<!-- /AD_ROM -->

<script>
var larg=screen.width;
var postbutton=larg-994;
	function changepositionsharebutton()	{
		document.getElementById("newssharebuttons").style.left='286px';
	}
document.onload=changepositionsharebutton;
</script>



<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
		target:		'noLeaderboard;DIGITAL;climat=soleil|temperature=17'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- count nbread -->
<script>	
$( document ).ready(function() {
 // count
	var rand=Math.floor((Math.random() * 1000000) + 1);
	//$('#cnbread').html('<scr'+'ipt language="javascript1.1" src="https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=940821"></scri'+'pt>');
	//$('#cnbread').html('<img src="https://s.romandie.com/news/nbread.php?news=940821" border="0">');
	
	$(function () {
		//$.getScript('https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=940821');
	});

});  
</script>
<!-- /count nbread -->

<!-- Footer -->
<div id="Footer" class="t10grisbp">
		<div id="BlockFooter">
			<div id="FooterColumn_left"><a href="/a-propos/" class="t10grisbp">A propos</a>&nbsp; |  &nbsp;<a href="/a-propos/#confidentialite" class="t10grisbp">Confidentialit&eacute;</a>&nbsp; |  &nbsp;<a href="/a-propos/#conditions" class="t10grisbp">Conditions g&eacute;n&eacute;rales</a>&nbsp; |  &nbsp;<a href="/a-propos/#nouscontacter" class="t10grisbp">Nous contacter</a>&nbsp; | &nbsp;<a href="http://www.jeux.ch" target="_blank" class="t10grisbp">Jeux.ch</a></div>
			
			<div id="FooterColumn_right">Copyright 1997-2018&nbsp;Virtual Network SA&nbsp;</div>
			
		</div>
</div>
<!-- /Footer -->
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script src="//st2.romandie.com/js/jquery.bpopup.min.js"></script>


	</div> <!-- /Fin Rom_left -->

	<div id="Rom_right">
		<div id="Rom_RightAdsHead"></div>
	</div>
</div> <!-- /Fin Romandie -->




	<!-- adb analyser -->
	<script>
	function adbrecord(s){ 
		$.ajax({
			headers: {
				'X-Requested-With':'XMLHttpRequest',
			},
			method: "GET",
			url: "/news/?adb_count="+s
		});
	}
		
	$( document ).ready(function() {
	 // initialisation variable as_adb
		as_adb = 0;

		// check if our variable from advertisement.js was set
		if ( typeof adb_stats == 'undefined' ) {
			as_adb = 1;
		}
		// activate recordBlock function 
		adbrecord(as_adb); 
	});  
	</script>
	<!-- /adb analyser -->


</body>
</html>
