<!DOCTYPE html>
<html>
<head>
<title>Elections en Andalousie: d&eacute;but d&#039;un cycle &eacute;lectoral pour l&#039;Espagne</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes">

<meta name="description" content="Média suisse fondé en 1997 - Toute l'information en temps réel"> 
<meta name="classification" content="Actualité">
<meta name="robots" content="follow"> 
<meta http-equiv="Pragma" content="no-cache">

<meta name="copyright" content="Copyright 1997-2018 Virtual Network SA - Switzerland">
<link rel="icon" type="image/png" href="//st.romandie.com/images/favicon.png" />
<link rel="image_src" href="//st2.romandie.com/images/r.jpg" />

<link rel="stylesheet" href="//st2.romandie.com/templates/rom2017SSL/style.css?61789484814060" type="text/css" media="screen"> 
<link rel="stylesheet" href="//st.romandie.com/templates/rom2017SSL/print.css?51876610351864" type="text/css" media="print" />
<!--[if IE]>
<link rel="stylesheet" href="/templates/rom2017SSL/style_ie.css" type="text/css"> 
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src="//st.romandie.com/js/global.js"></script>
<script src="//st.romandie.com/js/advertisement.js"></script>
<script src="//st.romandie.com/templates/rom2017SSL/js/jquery.swipebox.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/886/smart.js"></script><script type="text/javascript">    sas.setup({ domain: 'https://www6.smartadserver.com'});</script><!-- /AD_ROM GENERIC-->
<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-997152-24', 'auto');
  ga('send', 'pageview');
</script>
<!-- /google analytics -->
</head>
<body>
<a name="top"></a>

<div id="Romandie">
	<div id="Rom_left">



<script src="//st.romandie.com/js/scrollablediv.js"></script>

<script>
var TwitterRNews=true;
</script>

<!-- header news -->
<div id="Header">

				<!-- header LOGO + SEARCH commun -->
		<div id="TopHead">
			<div id="BlockHead">
			
				<div id="HeadLeft">
					<div id="homebtn">
						
					</div>
					
<!-- PromoAppli -->
	<div id="promo_appli">
		<div class="AppStoreOnglet" onclick="OpenURLBlank('http://itunes.apple.com/fr/app/romandie.com/id297102473?mt=8')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/appstore.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">App Store</span>
			</div>
		</div>
		
		<div class="AppStoreOnglet" onclick="OpenURLBlank('https://play.google.com/store/apps/details?id=com.virtual_network.romandiecom')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/android.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">Android</span>
			</div>
		</div>
		
		
		</div>
<!-- /PromoAppli -->
					<div class="Mini_onglet" style="border-right: 1px solid #ccc;"><a href="/email"><img src="/templates/rom2017SSL/images/mail.png" border="0"></a></div>
					<div class="Mini_onglet"><a href="https://twitter.com/intent/follow?screen_name=romandie" target="_blank"><img src="/templates/rom2017SSL/images/twitterico.png" border="0"></a></div>
					
									</div>
				
				<div id="HeadMiddle">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/logos/logo.png" border="0"></a>
					<div id="slogan">
						M&eacute;dia suisse fond&eacute; en 1997 - Toute l'information en temps r&eacute;el
					</div>
				</div>

				<div id="HeadRight">
							
	<div id="NewsmeteoTOPMenu">
		<div id="NewsmeteoTOPTemp">
			<div id="NewsmeteoTOPTempWeatherico">
				<img src="//st.romandie.com/templates/rom2017SSL/images/meteo/17.png">
			</div>
			<div class="NewsmeteoTOPTempData">
				<div class="NewsmeteoTOPTempData_minmax">Min</div> <div class="NewsmeteoTOPTempData_value">: 6° C</div><br>
				<div class="NewsmeteoTOPTempData_minmax">Max</div> <div class="NewsmeteoTOPTempData_value">: 11° C</div>
			</div>
		</div>
		
		<div id="NewsmeteoTOPPrevLocalMenu">
			<select name="meteolocale" id="meteolocale" ONCHANGE="MeteoLocaleChange(this)"CLASS="t11" style="z-index:0">
								<option> Pr&eacute;visions locales </option>
								<option value="/meteo/locale/Aigle/06712000-06712000.rom">Aigle</option>
								<option value="/meteo/locale/Alpes_Valaisannes/06724700-06724000.rom">Alpes Valaisannes</option>
								<option value="/meteo/locale/Alpes_Vaudoises/06609700-06735000.rom">Alpes Vaudoises</option>
								<option value="/meteo/locale/Berne/06604001-06631000.rom">Berne</option>
								<option value="/meteo/locale/Bienne/06604001-06604000.rom">Bienne</option>
								<option value="/meteo/locale/Bulle/06628001-06628000.rom">Bulle</option>
								<option value="/meteo/locale/Chasseral/06605000-06605000.rom">Chasseral</option>
								<option value="/meteo/locale/Delemont/06602000-06616000.rom">Del&eacute;mont</option>
								<option value="/meteo/locale/Evolene/06724700-06722000.rom">Evol&egrave;ne</option>
								<option value="/meteo/locale/Fribourg/06609002-06610000.rom">Fribourg</option>
								<option value="/meteo/locale/Geneve/06700000-06700000.rom">Gen&egrave;ve</option>
								<option value="/meteo/locale/Grand_St_Bernard/06717000-06717000.rom">Grand St Bernard</option>
								<option value="/meteo/locale/Gros_de_Vaud/06610000-06610000.rom">Gros de Vaud</option>
								<option value="/meteo/locale/La_Chaux_de_Fonds/06612000-06612000.rom">La Chaux-de-Fonds</option>
								<option value="/meteo/locale/La_Dole/06702000-06702000.rom">La Dôle</option>
								<option value="/meteo/locale/Lausanne/06711000-06711000.rom">Lausanne</option>
								<option value="/meteo/locale/Le_Locle/06612002-06612000.rom">Le Locle</option>
								<option value="/meteo/locale/Martigny/06720001-06720000.rom">Martigny</option>
								<option value="/meteo/locale/Moleson/06609000-06609000.rom">Moléson</option>
								<option value="/meteo/locale/Monthey/06712002-06712000.rom">Monthey</option>
								<option value="/meteo/locale/Montreux/06711001-06711000.rom">Montreux</option>
								<option value="/meteo/locale/Morat/06610000-06610000.rom">Morat</option>
								<option value="/meteo/locale/Morges/06711005-06711000.rom">Morges</option>
								<option value="/meteo/locale/Moutier/06616002-06616000.rom">Moutier</option>
								<option value="/meteo/locale/Neuchetel/06604000-06604000.rom">Neuch&acirc;tel</option>
								<option value="/meteo/locale/Nyon/06705000-06705000.rom">Nyon</option>
								<option value="/meteo/locale/Orbe/06604002-06610000.rom">Orbe</option>
								<option value="/meteo/locale/Payerne/06610000-06610000.rom">Payerne</option>
								<option value="/meteo/locale/Porrentruy/06616000-06616000.rom">Porrentruy</option>
								<option value="/meteo/locale/Rolle/06711004-06705000.rom">Rolle</option>
								<option value="/meteo/locale/Sierre/06720002-06720000.rom">Sierre</option>
								<option value="/meteo/locale/Sion/06720000-06720000.rom">Sion</option>
								<option value="/meteo/locale/St_Cergue/06619001-06702000.rom">St-Cergue</option>
								<option value="/meteo/locale/Ste_Croix/06619002-06619000.rom">Ste-Croix</option>
								<option value="/meteo/locale/Vallee_de_Joux/06702000-06702000.rom">Vallée de Joux</option>
								<option value="/meteo/locale/Vevey/06711003-06711000.rom">Vevey</option>
								<option value="/meteo/locale/Viege/06720002-06727000.rom">Viège</option>
								<option value="/meteo/locale/Yverdon/06604003-06610000.rom">Yverdon</option>
								<option value="/meteo/locale/Zermatt/06724700-06748000.rom">Zermatt</option>
							</select>
		</div>
		
		<div id="NewsmeteoTOPRadarICO">
			<a href="/meteo"><img title="Pluies en direct" src="//st.romandie.com/templates/rom2017SSL/images/radar.svg"></a>
		</div>
		
	</div>
	
		<!--- climat=pluie|temperature=11 --->
	
		
				</div>
				
			</div>
		</div>
		<!-- /header LOGO + SEARCH commun -->
		
				<div id="TopFinance">
			<div id="Finance"> <iframe class="financeframe" name="financeframe" id="financeframe" width="980" height="50px" src="https://financebar.romandie.com/romandieteaser/" frameborder="0" border="0" cellspacing="0" style="border-style: none;" scrolling="no"></iframe>
			</div>
		</div>
		
</div>
<!-- /header news -->
<div id="top_spacerHM"></div>



<script src='https://s.romandie.com/news/nbreadjs.php?news=976083&1812020614062838257' type="text/javascript"></script>


	<!-- Gplus One -->
    <script src="https://apis.google.com/js/plusone.js">
		{"parsetags": "explicit"}
    </script>
	<!-- FIN Gplus One -->
	
<!-- Main news article-->
<script src="//st2.romandie.com/js/zoom_texte.js"></script>


<!-- Social -->
<div id="ShareNews_left">
		<div id="ShareNews_left_share">
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=facebook&url=http://rss.ch/976083&titre=Elections en Andalousie: d&eacute;but d&#039;un cycle &eacute;lectoral pour l&#039;Espagne" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fb.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=twitter&url=http://rss.ch/976083&titre=Elections en Andalousie: d&eacute;but d&#039;un cycle &eacute;lectoral pour l&#039;Espagne" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/tt.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://api.whatsapp.com/send?text=Elections en Andalousie: d&eacute;but d&#039;un cycle &eacute;lectoral pour l&#039;Espagne. http://rss.ch/976083&titre=Elections en Andalousie: d&eacute;but d&#039;un cycle &eacute;lectoral pour l&#039;Espagne" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/wa.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=gplus&url=http://rss.ch/976083&titre=Elections en Andalousie: d&eacute;but d&#039;un cycle &eacute;lectoral pour l&#039;Espagne" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/gplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="mailto:?subject=&body=http://rss.ch/976083" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/mail.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=linkedin&url=http://rss.ch/976083&titre=Elections en Andalousie: d&eacute;but d&#039;un cycle &eacute;lectoral pour l&#039;Espagne" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/in.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=trumblr&url=http://rss.ch/976083&titre=Elections en Andalousie: d&eacute;but d&#039;un cycle &eacute;lectoral pour l&#039;Espagne" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/trumblr.png"></a></div>
		</div>
		<div id="ShareNews_left_action">
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:augmente(2);return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:diminue(2);;return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontmoins.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="javascript:window.print();"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/print.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="http://www.romandie.com/rss/flux.xml" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/rss.png"></a></div>
		</div>
</div>
<!-- /Social -->


<div id="container">

	<div id="main">

	
		<div id="MaxiLeaderboard">
			<!-- AD_ROM -->
			

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
		formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
		target:		'noLeaderboard;climat=pluie|temperature=11'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=20810&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=20810&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			<!-- /AD_ROM -->
						<script>
				function calc_MaxiLeaderboard_Height()	{
					var MaxiLeaderboard_Height=$('#MaxiLeaderboard').height();
						if(MaxiLeaderboard_Height<=50)	{
							$('#MaxiLeaderboard').height('0px');
						}else	{
							$('#MaxiLeaderboard').css('height', '');
						}
				}
				setTimeout(calc_MaxiLeaderboard_Height,7000);
			</script>
					</div>			
		
		<div id="Maincolumn_left_News"> 
			<!-- Menu Haut News -->
			<!-- 
			<div id="MenuHeadNews" class="t11">
				
								
				
			</div>
			-->
			
			<!-- Vflash -->
			<div class="flux_news">
				
			</div>
			<!-- Vflash -->
			
					
			<!-- FIN Menu Haut News -->
			
			<!-- Flux de news -->
			<div id="Article">
			
				
			

				<!-- DEBUT DE LA NEWS -->
					<div class="text_news" id="2">

					<div id="PrevArticleLink">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/news/prev_article_mini5.png" title="Article pr&eacute;c&eacute;dent"></a>
					</div>
					
					<div id="NextArticleLink">
						<a href="/news/Gilets-jaunes-des-stations-services-sec-en-Bretagne-apr-s-le-blocage-de-deux-d-p-ts/976104.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/next_article_mini5.png" title="Article suivant"></a>
					</div>
					
						<h3><a href="/news/Elections-en-Andalousie-debut-d-un-cycle-electoral-pour-l-Espagne/976083.rom">Elections en Andalousie: d&eacute;but d&#039;un cycle &eacute;lectoral pour l&#039;Espagne</a></h3>
						
						
						<!-- PDF READER -->
						
						
				<div class="headline_photo">
					<div class="article_photo">
						<a href="/news/photos/AFP_160a595a20fe8c6f38bb802a81ce470afa10e6af.jpg" class="swipebox" title="Susana Diaz, candidate du PSOE, vote en famille aux &eacute;lections r&eacute;gionales en Andalousie, le 2 d&eacute;cembre 2018 &agrave; S&eacute;ville / &copy AFP / CRISTINA QUICLER">
							<img src="/news/photos/AFP_160a595a20fe8c6f38bb802a81ce470afa10e6af.jpg">
						</a>
					</div>
					<div class="headline_photo_legende">
						<div class="article_photo_legende_txt">
							Susana Diaz, candidate du PSOE, vote en famille aux &eacute;lections r&eacute;gionales en Andalousie, le 2 d&eacute;cembre 2018 &agrave; S&eacute;ville / &copy AFP / CRISTINA QUICLER
						</div>
					</div>
				</div>
			L&#039;Andalousie organise dimanche des &eacute;lections r&eacute;gionales o&ugrave; tant les socialistes, revenus au pouvoir en Espagne cet &eacute;t&eacute;, que l&#039;opposition de droite vont mesurer leurs forces avant les scrutins r&eacute;gionaux, municipaux et europ&eacute;ens de mai prochain et les l&eacute;gislatives attendues elles aussi en 2019.<br><br>Cette consultation, dont les premiers r&eacute;sultats officiels seront connus vers 22h00 (21h00 GMT), pourrait voir l&#039;&eacute;mergence d&#039;un petit parti d&#039;extr&ecirc;me droite, Vox, qui entrerait pour la premi&egrave;re fois dans un parlement r&eacute;gional depuis le retour de la d&eacute;mocratie en Espagne en 1978.<br><br>Le parti socialiste ouvrier espagnol (PSOE) contr&ocirc;le depuis 1982 cette r&eacute;gion m&eacute;ridionale, la plus peupl&eacute;e d&#039;Espagne avec 8,4 millions d&#039;habitants, et les sondages le donnent gagnant, mais encore une fois sans majorit&eacute; absolue et avec toujours moins de voix. <br><br>Une perte trop marqu&eacute;e de d&eacute;put&eacute;s r&eacute;gionaux - il en compte 47 actuellement - serait de mauvais augure pour le Premier ministre socialiste Pedro Sanchez, m&ecirc;me s&#039;il a gard&eacute; ses distances avec la campagne de Susana Diaz, la pr&eacute;sidente d&#039;Andalousie et son &eacute;ternelle rivale au sein du parti.<br><br>Dimanche, deux jeunes responsables de Vox ont pris &agrave; partie Mme Diaz dans le coll&egrave;ge o&ugrave; elle votait. Vox a annonc&eacute; qu&#039;ils ont &eacute;t&eacute; &eacute;cart&eacute;s de leurs fonctions pour &quot;conduite inappropri&eacute;e&quot;.<br><br>A 14h00 (13h00 GMT), la participation &eacute;tait de 30%, 4 points de moins qu&#039;&agrave; l&#039;&eacute;lection pr&eacute;c&eacute;dente, en 2015, &agrave; la m&ecirc;me heure, selon le gouvernement andalou.<br><br>&quot;Nous abordons un nouveau cycle &eacute;lectoral et une d&eacute;b&acirc;cle serait difficile &agrave; encaisser&quot; pour le PSOE, a d&eacute;clar&eacute; &agrave; l&#039;AFP le politologue Jean-Baptiste Harguindeguy, de l&#039;universit&eacute; Pablo de Olavide, &agrave; S&eacute;ville.<br><br>Le plus gros enjeu est &agrave; droite, o&ugrave; le parti lib&eacute;ral Ciudadanos essaie de prendre le pas sur les conservateurs du Parti Populaire. <br><br>Ciudadanos a employ&eacute; la grosse artillerie, son pr&eacute;sident Albert Rivera et Ines Arrimadas, victorieuse aux &eacute;lections r&eacute;gionales en Catalogne de d&eacute;cembre 2017 mais originaire d&#039;Andalousie, pour arracher plus de voix que le PP.<br><br>Le jeune Pablo Casado, 37 ans, qui a pris les r&ecirc;nes du PP apr&egrave;s le retrait de l&#039;ex Premier ministre Mariano Rajoy renvers&eacute; par Pedro Sanchez l&#039;&eacute;t&eacute; dernier, a multipli&eacute; les interventions et les meetings pour r&eacute;sister &agrave; la mont&eacute;e de Ciudadanos.<br><br>
										<div class="InArticle_photo InArticle_photo_floatL">
											<div class="article_photo">
												<a href="/news/photos/AFP_fb77b39aa8e3f5dcc8d7bbd49440d47ebb3e5f70.jpg" class="swipebox" title="Juan Moreno, candidat du PP aux &eacute;lections r&eacute;gionales en Andalousie, le 2 d&eacute;cembre 2018 &agrave; Malaga / &copy AFP / JORGE GUERRERO">
													<img src="/news/photos/AFP_271819ec4d827c77b2bbcbc70dc2b9a5010c099f.jpg">
												</a>
											</div>
											<div class="InArticle_photo_legende">
												<div class="article_photo_legende_txt">
													Juan Moreno, candidat du PP aux &eacute;lections r&eacute;gionales en Andalousie, le 2 d&eacute;cembre 2018 &agrave; Malaga / &copy AFP / JORGE GUERRERO
												</div>
											</div>
										</div>
									Mais Casado n&#039;a pas r&eacute;ussi &agrave; enrayer la baisse de son parti dans les sondages d&#039;opinion et risque gros dans ce scrutin r&eacute;gional, estime Harguindeguy. &quot;Les campagnes &eacute;lectorales sont toujours compliqu&eacute;es pour le PP en Andalousie, dit-il, et Casado risque de s&#039;&eacute;puiser&quot;.<br><br>Sa t&acirc;che est d&#039;autant plus ardue que Vox lui prendra des voix, alors que le PP &eacute;tait jusqu&#039;ici h&eacute;g&eacute;monique &agrave; droite.<br><br>Vox fait campagne contre l&#039;immigration ill&eacute;gale et pour l&#039;interdiction des partis ind&eacute;pendantistes catalans. Il veut m&ecirc;me supprimer l&#039;autonomie des r&eacute;gions au nom des &eacute;conomies budg&eacute;taires et de la d&eacute;fense de l&#039;unit&eacute; de l&#039;Espagne et demande l&#039;abolition de la loi contre la violence machiste, estimant qu&#039;elle va trop loin dans le &quot;politiquement correct&quot;. <br><br>Le parti est cr&eacute;dit&eacute; de jusqu&#039;&agrave; cinq si&egrave;ges dans les sondages m&ecirc;me s&#039;il est appel&eacute; &agrave; rester marginal, selon les experts.<br><br>Sans majorit&eacute; absolue, Susana Diaz aura besoin de soutiens pour gouverner. <br><br>Ciudadanos a exclu d&#039;avance toute nouvelle coalition avec elle. <br><br>En revanche la gauche radicale, Adelante Andalucia (En avant Andalousie), version locale de Podemos dirig&eacute;e par Teresa Rodriguez, envisage de la soutenir au cas par cas pour faire barrage &agrave; la droite.<br><br>Pour mobiliser leurs partisans le PSOE et Adelante Andalucia ont &eacute;voqu&eacute; le spectre d&#039;une improbable coalition du PP, de Ciudadanos et de Vox. Elle serait sans pr&eacute;c&eacute;dent mais aucun des partis concern&eacute;s n&#039;a voulu l&#039;exclure.<br><br><br><br>(&copy;AFP / (02 décembre 2018 16h00)<br><br>						<!--<br /><br /><br />
						(AFP / 02.12.2018 16:01)
						-->
						
						
						
						<!-- Facebook comment -->
												
						
									<script type="text/javascript">
									( function( $ ) {

										$( '.swipebox' ).swipebox( {
											hideCloseButtonOnMobile : false,
											hideBarsDelay : 0
										} );

									} )( jQuery );
									</script>
														<span id="cnbread"></span>

						<br />
												
						<!-- Video Match -->
												<!-- /Video Match -->						
					</div>
						<!-- 5 news derniere news -->
						<div class="clear"></div>
						<div id="basnews5news">
							<div class="spacer"></div>
							<div class="spacer"></div>
							<span class="t16">Les derni&egrave;res news</span><br /> <br />                  
							
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																18:06
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/Gilets-jaunes-risques-av-r-s-de-p-nurie-de-produits-de-premi-re-n-cessit-La-R-union/976106.rom" class="TitreNewsLink" title="" >"Gilets jaunes": "risques av&eacute;r&eacute;s" de p&eacute;nurie de produits de premi&egrave;re n&eacute;cessit&eacute; &agrave; La R&eacute;union</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																18:05
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="https://www.younergy.ch" class="TitreNewsLink" title="" target="_blank" onclick="_gaq.push(['_trackPageview', 'https://www.younergy.ch']);" >[Sponsor] Economisez en passant au solaire avec Younergy.ch !</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																18:03
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/Gilets-jaunes-des-stations-services-sec-en-Bretagne-apr-s-le-blocage-de-deux-d-p-ts/976104.rom" class="TitreNewsLink" title="" >"Gilets jaunes": des stations-services &agrave; sec en Bretagne apr&egrave;s le blocage de deux d&eacute;p&ocirc;ts</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																18:00
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Romandie-com-vous-souhaite-une-excellente-soir-e-/976103.rom" class="TitreNewsLink" title="" >Romandie.com vous souhaite une excellente soir&eacute;e !</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																17:46
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/Gilets-jaunes-Macron-constate-les-d-g-ts-Paris-mais-reste-silencieux/976102.rom" class="TitreNewsLink" title="" >&quot;Gilets jaunes&quot; : Macron constate les d&eacute;g&acirc;ts &agrave; Paris mais reste silencieux</a>
																</div>
															</div>	
																					<div style="padding-top:10px;width:100%;display:block"></div>
						<!-- /5 news derniere news -->
						</div>
					
					<div class="spacer"></div>
				<!-- FIN DE LA NEWS -->
			</div>
		</div>
		
		
<!-- Rightbar news -->
<div id="Maincolumn_right_News">
			<div id="RightBlockRoundedBorder" class="bg_grey01">
				<script src="/js/scrollabledivminifeedvar.js"></script>

<div align="left" id="minifeed_titre"><span class="t14bis" style="text-decoration:none">News les plus lues</span></div>
		<!--- 	
			<div align="right" id="minifeed_upbutton"><a href="#" onMouseover="moveup()" onMouseout="clearTimeout(moveupvar)"><img src="/templates/rom2017SSL/images/news/ico/up_off.jpg" width="17" height="17" border="0"></a></div>
			<div align="right" id="minifeed_downbutton"><a href="#" onMouseover="movedown()" onMouseout="clearTimeout(movedownvar)"><img src="/templates/rom2017SSL/images/news/ico/down_on.jpg" width="17" height="17" border="0"></a></div>
		-->
		<div id="container_MiniFeed" style="position:relative;width:282px;min-height:599px;overflow:hidden;margin-top: 5px;">
			<div id="content_MiniFeed" style="position:absolute;width:284px;left:0;top:0" align="left">
				<div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">17:12</div> <div class="minifeed_mostread_txt"><a href="/news/Gilets-jaunes-Macron-constate-les-d-g-ts-Paris-mais-reste-silencieux/976095.rom" class="news_top_minifeed" title="&quot;Gilets jaunes&quot; : Macron constate les d&eacute;g&acirc;ts &agrave; Paris mais reste silencieux" >&quot;Gilets jaunes&quot; : Macron constate les d&eacute;g&acirc;ts &agrave; Paris mais reste silencieux</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">16:57</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Trump-envoie-son-avion-pour-le-cercueil-de-George-Herbert-Walker-Bush/976088.rom" class="news_nromal_minifeed" title="Trump envoie son avion pour le cercueil de George Herbert Walker Bush" >Trump envoie son avion pour le cercueil de George Herbert Walker Bush</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">16:28</div> <div class="minifeed_mostread_txt"><a href="/news/Climat-la-situation-jamais-aussi-grave-nous-force--faire-beaucoup-plus/976085.rom" class="news_nromal_minifeed" title="Climat : la situation "jamais aussi grave" nous force "&agrave; faire beaucoup plus"" >Climat : la situation "jamais aussi grave" nous force "&agrave; faire beaucoup plus"</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">15:55</div> <div class="minifeed_mostread_txt"><a href="/news/Attac-demande-la-CDC-de-ne-plus-financer-la-destruction-du-climat/976080.rom" class="news_nromal_minifeed" title="Attac demande &agrave; la CDC de ne plus "financer la destruction du climat"" >Attac demande &agrave; la CDC de ne plus "financer la destruction du climat"</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">15:54</div> <div class="minifeed_mostread_txt"><a href="/news/Kudelski-la-transformation-doit-se-poursuivre-selon-le-patron/976079.rom" class="news_nromal_minifeed" title="Kudelski: la transformation doit se poursuivre selon le patron" >Kudelski: la transformation doit se poursuivre selon le patron</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">15:24</div> <div class="minifeed_mostread_txt"><a href="/news/-Paris-stupeur-et-grand-nettoyage-au-lendemain-de-la-flamb-e-de-violences/976075.rom" class="news_top_minifeed" title="&Agrave; Paris, stupeur et grand nettoyage au lendemain de la flamb&eacute;e de violences" >&Agrave; Paris, stupeur et grand nettoyage au lendemain de la flamb&eacute;e de violences</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">15:11</div> <div class="minifeed_mostread_txt"><a href="/news/PS-Suisse-Le-PS-dit-oui-au-lancement-de-la-initiative-da-all-gement-des-primes/976074.rom" class="news_nromal_minifeed" title="PS Suisse - Le PS dit oui au lancement de l&rsquo;initiative d&rsquo;all&egrave;gement des primes" >PS Suisse - Le PS dit oui au lancement de l&rsquo;initiative d&rsquo;all&egrave;gement des primes</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">15:09</div> <div class="minifeed_mostread_txt"><a href="/news/Gilets-jaunes-risques-av-r-s-de-p-nurie-de-produits-de-premi-re-n-cessit-La-R-union/976073.rom" class="news_top_minifeed" title=""Gilets jaunes": "risques av&eacute;r&eacute;s" de p&eacute;nurie de produits de premi&egrave;re n&eacute;cessit&eacute; &agrave; La R&eacute;union" >"Gilets jaunes": "risques av&eacute;r&eacute;s" de p&eacute;nurie de produits de premi&egrave;re n&eacute;cessit&eacute; &agrave; La R&eacute;union</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">14:46</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Une-Argentine-kidnapp-e-en-Syrie-a-quitt-le-pays-en-guerre/976070.rom" class="news_nromal_minifeed" title="Une Argentine &quot;kidnapp&eacute;e&quot; en Syrie a quitt&eacute; le pays en guerre" >Une Argentine &quot;kidnapp&eacute;e&quot; en Syrie a quitt&eacute; le pays en guerre</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">14:46</div> <div class="minifeed_mostread_txt"><a href="/news/Gilets-jaunes-Macron-constate-les-d-g-ts-Paris-r-union-de-crise-l-lys-e/976069.rom" class="news_nromal_minifeed" title=""Gilets jaunes": Macron constate les d&eacute;g&acirc;ts &agrave; Paris, r&eacute;union de crise &agrave; l&#039;&Eacute;lys&eacute;e" >"Gilets jaunes": Macron constate les d&eacute;g&acirc;ts &agrave; Paris, r&eacute;union de crise &agrave; l&#039;&Eacute;lys&eacute;e</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">14:26</div> <div class="minifeed_mostread_txt"><a href="/news/Gilets-jaunes-Berger-CFDT-veut-taxer-davantage-les-tr-s-hauts-revenus/976065.rom" class="news_nromal_minifeed" title=""Gilets jaunes": Berger (CFDT) veut taxer davantage "les tr&egrave;s hauts revenus"" >"Gilets jaunes": Berger (CFDT) veut taxer davantage "les tr&egrave;s hauts revenus"</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">14:16</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Trump-et-Xi-concluent-une-tr-ve-commerciale-en-point-d-orgue-d-un-G20-conflictuel/976064.rom" class="news_nromal_minifeed" title="Trump et Xi concluent une tr&ecirc;ve commerciale en point d&#039;orgue d&#039;un G20 conflictuel" >Trump et Xi concluent une tr&ecirc;ve commerciale en point d&#039;orgue d&#039;un G20 conflictuel</a></div></div>				<div style="padding-top:7px;width:100%;display:block"></div>
				<script>
					if (iens6){
					var crossobj=document.getElementById? document.getElementById("content_MiniFeed") : document.all.content_MiniFeed
					var content_MiniFeedheight=crossobj.offsetHeight
					}
					else if (ns4){
					var crossobj=document.nscontainer_MiniFeed.document.nscontent_MiniFeed
					var content_MiniFeedheight=crossobj.clip.height
					}
					
					function movedown(){
					if (iens6&&parseInt(crossobj.style.top)>=(content_MiniFeedheight*(-1)+100))
					crossobj.style.top=parseInt(crossobj.style.top)-speed+"px"
					else if (ns4&&crossobj.top>=(content_MiniFeedheight*(-1)+100))
					crossobj.top-=speed
					movedownvar=setTimeout("movedown()",20)
					}
					
					function moveup(){
					if (iens6&&parseInt(crossobj.style.top)<=0)
					crossobj.style.top=parseInt(crossobj.style.top)+speed+"px"
					else if (ns4&&crossobj.top<=0)
					crossobj.top+=speed
					moveupvar=setTimeout("moveup()",20)
					
					}
					
					function getcontent_MiniFeed_height(){
					if (iens6)
					content_MiniFeedheight=crossobj.offsetHeight
					else if (ns4)
					document.nscontainer_MiniFeed.document.nscontent_MiniFeed.visibility="show"
					}
					window.onload=getcontent_MiniFeed_height
					</script>

			</div>
		</div>
			</div>
			
			<div class="BlockSpacer"></div>
			
			<script>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</script>					
			
			
			<!-- AD_ROM_RIGHT -->
				<div id="Rom_RightAdsMain_News">	
					<div class="RightBlockNoBorderADS" id="News_adsRect">
						<!-- AD_ROM -->
							

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
		formatId: 	20809, // Format : Rectangle/Halfpage 0x0
		target:		'noLeaderboard;climat=pluie|temperature=11'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=20809&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=20809&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							<script>	
								// RePosDivTop
								$(document).ready(function() {
									CheckHeightAdsMaxi('Rom_RightAdsMain_News','1');
									setTimeout(sharelinkTOP(),5000);	//repositionnement des boutons de partage
									
								});
							</script>			
										
										
						
						<!-- /AD_ROM -->
					</div>		
				</div>
			<!-- /AD_ROM_RIGHT -->
			
			
</div>
<!-- /Rightbar news -->
				
		<div class="spacer"></div>
		
					<div id="News_ROS_NZZ">
			<!-- NZZ Tag -->
				<!-- Business Click, romandie.com, 994x250 -->
				<script language="javascript"><!--
				document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1135/6038523/0/1217/ADTECH;loc=100;target=_blank;kvkw=responsive;misc=[timestamp]"></scri'+'pt>');
				//-->
				</script>
				<div class="spacer"></div>
			<!-- /NZZ Tag -->
			</div>
			</div>	
</div>
	<!-- Gplus -->
		<script>
			gapi.plusone.render("gplusone",{"size": "medium"});
			gapi.plusone.render("gplusoneshareleft",{"size": "medium"});
		</script>
	<!-- /Gplus -->
<!-- /Main news article-->

<!-- AD_ROM inRead / in read-->
		<script type="text/javascript">
		sas.call("std", {
			siteId:		43901,	// 
			pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
			formatId: 	21827,	// Format : inRead 0x0
			target:		'noLeaderboard;climat=pluie|temperature=11'	// Ciblage
		});
	</script>
	<noscript>
		<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=21827&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=21827&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
	</noscript>

<!-- /AD_ROM -->

<script>
var larg=screen.width;
var postbutton=larg-994;
	function changepositionsharebutton()	{
		document.getElementById("newssharebuttons").style.left='286px';
	}
document.onload=changepositionsharebutton;
</script>



<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
		formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
		target:		'noLeaderboard;climat=pluie|temperature=11'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=21473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=21473&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- count nbread -->
<script>	
$( document ).ready(function() {
 // count
	var rand=Math.floor((Math.random() * 1000000) + 1);
	//$('#cnbread').html('<scr'+'ipt language="javascript1.1" src="https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=976083"></scri'+'pt>');
	//$('#cnbread').html('<img src="https://s.romandie.com/news/nbread.php?news=976083" border="0">');
	
	$(function () {
		//$.getScript('https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=976083');
	});

});  
</script>
<!-- /count nbread -->

<!-- Footer -->
<div id="Footer" class="t10grisbp">
		<div id="BlockFooter">
			<div id="FooterColumn_left"><a href="/a-propos/" class="t10grisbp">A propos</a>&nbsp; |  &nbsp;<a href="/a-propos/#confidentialite" class="t10grisbp">Confidentialit&eacute;</a>&nbsp; |  &nbsp;<a href="/a-propos/#conditions" class="t10grisbp">Conditions g&eacute;n&eacute;rales</a>&nbsp; |  &nbsp;<a href="/a-propos/#nouscontacter" class="t10grisbp">Nous contacter</a>&nbsp; | &nbsp;<a href="http://www.jeux.ch" target="_blank" class="t10grisbp">Jeux.ch</a></div>
			
			<div id="FooterColumn_right">Copyright 1997-2018&nbsp;Virtual Network SA&nbsp;</div>
			
		</div>
</div>
<!-- /Footer -->
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script src="//st2.romandie.com/js/jquery.bpopup.min.js"></script>


	</div> <!-- /Fin Rom_left -->

	<div id="Rom_right">
		<div id="Rom_RightAdsHead"></div>
	</div>
</div> <!-- /Fin Romandie -->




	<!-- adb analyser -->
	<script>
	function adbrecord(s){ 
		$.ajax({
			headers: {
				'X-Requested-With':'XMLHttpRequest',
			},
			method: "GET",
			url: "/news/?adb_count="+s
		});
	}
		
	$( document ).ready(function() {
	 // initialisation variable as_adb
		as_adb = 0;

		// check if our variable from advertisement.js was set
		if ( typeof adb_stats == 'undefined' ) {
			as_adb = 1;
		}
		// activate recordBlock function 
		adbrecord(as_adb); 
	});  
	</script>
	<!-- /adb analyser -->


</body>
</html>
