<!DOCTYPE html>
<html>
<head>
<title>L&#039;UE r&eacute;it&egrave;re son soutien &agrave; l&#039;accord nucl&eacute;aire lors de discussions avec l&#039;Iran (communiqu&eacute;)</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes">

<meta name="description" content="Média suisse fondé en 1997 - Toute l'information en temps réel"> 
<meta name="classification" content="Actualité">
<meta name="robots" content="follow"> 
<meta http-equiv="Pragma" content="no-cache">

<meta name="copyright" content="Copyright 1997-2018 Virtual Network SA - Switzerland">
<link rel="icon" type="image/png" href="//st.romandie.com/images/favicon.png" />
<link rel="image_src" href="//st2.romandie.com/images/r.jpg" />

<link rel="stylesheet" href="//st2.romandie.com/templates/rom2017SSL/style.css?32704758278828" type="text/css" media="screen"> 
<link rel="stylesheet" href="//st.romandie.com/templates/rom2017SSL/print.css?27660117321122" type="text/css" media="print" />
<!--[if IE]>
<link rel="stylesheet" href="/templates/rom2017SSL/style_ie.css" type="text/css"> 
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src="//st.romandie.com/js/global.js"></script>
<script src="//st.romandie.com/js/advertisement.js"></script>
<script src="//st.romandie.com/templates/rom2017SSL/js/jquery.swipebox.js"></script>
<script src='https://www6.smartadserver.com/config.js?nwid=886' type="text/javascript"></script><script type="text/javascript">    sas.setup({ domain: 'https://www6.smartadserver.com'});</script><!-- /AD_ROM GENERIC-->
<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-997152-24', 'auto');
  ga('send', 'pageview');
</script>
<!-- /google analytics -->
</head>
<body>
<a name="top"></a>

<div id="Romandie">
	<div id="Rom_left">



<script src="//st.romandie.com/js/scrollablediv.js"></script>

<script>
var TwitterRNews=true;
</script>

<!-- header news -->
<div id="Header">

				<!-- header LOGO + SEARCH commun -->
		<div id="TopHead">
			<div id="BlockHead">
			
				<div id="HeadLeft">
					<div id="homebtn">
						
					</div>
					
<!-- PromoAppli -->
	<div id="promo_appli">
		<div class="AppStoreOnglet" onclick="OpenURLBlank('http://itunes.apple.com/fr/app/romandie.com/id297102473?mt=8')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/appstore.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">App Store</span>
			</div>
		</div>
		
		<div class="AppStoreOnglet" onclick="OpenURLBlank('https://play.google.com/store/apps/details?id=com.virtual_network.romandiecom')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/android.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">Android</span>
			</div>
		</div>
		
		
		</div>
<!-- /PromoAppli -->
					<div class="Mini_onglet" style="border-right: 1px solid #ccc;"><a href="/email"><img src="/templates/rom2017SSL/images/mail.png" border="0"></a></div>
					<div class="Mini_onglet"><a href="https://twitter.com/intent/follow?screen_name=romandie" target="_blank"><img src="/templates/rom2017SSL/images/twitterico.png" border="0"></a></div>
					
									</div>
				
				<div id="HeadMiddle">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/logos/logo.png" border="0"></a>
					<div id="slogan">
						M&eacute;dia suisse fond&eacute; en 1997 - Toute l'information en temps r&eacute;el
					</div>
				</div>

				<div id="HeadRight">
							
	<div id="NewsmeteoTOPMenu">
		<div id="NewsmeteoTOPTemp">
			<div id="NewsmeteoTOPTempWeatherico">
				<img src="//st.romandie.com/templates/rom2017SSL/images/meteo/55.png">
			</div>
			<div class="NewsmeteoTOPTempData">
				<div class="NewsmeteoTOPTempData_minmax">Min</div> <div class="NewsmeteoTOPTempData_value">: 11° C</div><br>
				<div class="NewsmeteoTOPTempData_minmax">Max</div> <div class="NewsmeteoTOPTempData_value">: 23° C</div>
			</div>
		</div>
		
		<div id="NewsmeteoTOPPrevLocalMenu">
			<select name="meteolocale" id="meteolocale" ONCHANGE="MeteoLocaleChange(this)"CLASS="t11" style="z-index:0">
								<option> Pr&eacute;visions locales </option>
								<option value="/meteo/locale/Aigle/06712000-06712000.rom">Aigle</option>
								<option value="/meteo/locale/Alpes_Valaisannes/06724700-06724000.rom">Alpes Valaisannes</option>
								<option value="/meteo/locale/Alpes_Vaudoises/06609700-06735000.rom">Alpes Vaudoises</option>
								<option value="/meteo/locale/Berne/06604001-06631000.rom">Berne</option>
								<option value="/meteo/locale/Bienne/06604001-06604000.rom">Bienne</option>
								<option value="/meteo/locale/Bulle/06628001-06628000.rom">Bulle</option>
								<option value="/meteo/locale/Chasseral/06605000-06605000.rom">Chasseral</option>
								<option value="/meteo/locale/Delemont/06602000-06616000.rom">Del&eacute;mont</option>
								<option value="/meteo/locale/Evolene/06724700-06722000.rom">Evol&egrave;ne</option>
								<option value="/meteo/locale/Fribourg/06609002-06610000.rom">Fribourg</option>
								<option value="/meteo/locale/Geneve/06700000-06700000.rom">Gen&egrave;ve</option>
								<option value="/meteo/locale/Grand_St_Bernard/06717000-06717000.rom">Grand St Bernard</option>
								<option value="/meteo/locale/Gros_de_Vaud/06610000-06610000.rom">Gros de Vaud</option>
								<option value="/meteo/locale/La_Chaux_de_Fonds/06612000-06612000.rom">La Chaux-de-Fonds</option>
								<option value="/meteo/locale/La_Dole/06702000-06702000.rom">La Dôle</option>
								<option value="/meteo/locale/Lausanne/06711000-06711000.rom">Lausanne</option>
								<option value="/meteo/locale/Le_Locle/06612002-06612000.rom">Le Locle</option>
								<option value="/meteo/locale/Martigny/06720001-06720000.rom">Martigny</option>
								<option value="/meteo/locale/Moleson/06609000-06609000.rom">Moléson</option>
								<option value="/meteo/locale/Monthey/06712002-06712000.rom">Monthey</option>
								<option value="/meteo/locale/Montreux/06711001-06711000.rom">Montreux</option>
								<option value="/meteo/locale/Morat/06610000-06610000.rom">Morat</option>
								<option value="/meteo/locale/Morges/06711005-06711000.rom">Morges</option>
								<option value="/meteo/locale/Moutier/06616002-06616000.rom">Moutier</option>
								<option value="/meteo/locale/Neuchetel/06604000-06604000.rom">Neuch&acirc;tel</option>
								<option value="/meteo/locale/Nyon/06705000-06705000.rom">Nyon</option>
								<option value="/meteo/locale/Orbe/06604002-06610000.rom">Orbe</option>
								<option value="/meteo/locale/Payerne/06610000-06610000.rom">Payerne</option>
								<option value="/meteo/locale/Porrentruy/06616000-06616000.rom">Porrentruy</option>
								<option value="/meteo/locale/Rolle/06711004-06705000.rom">Rolle</option>
								<option value="/meteo/locale/Sierre/06720002-06720000.rom">Sierre</option>
								<option value="/meteo/locale/Sion/06720000-06720000.rom">Sion</option>
								<option value="/meteo/locale/St_Cergue/06619001-06702000.rom">St-Cergue</option>
								<option value="/meteo/locale/Ste_Croix/06619002-06619000.rom">Ste-Croix</option>
								<option value="/meteo/locale/Vallee_de_Joux/06702000-06702000.rom">Vallée de Joux</option>
								<option value="/meteo/locale/Vevey/06711003-06711000.rom">Vevey</option>
								<option value="/meteo/locale/Viege/06720002-06727000.rom">Viège</option>
								<option value="/meteo/locale/Yverdon/06604003-06610000.rom">Yverdon</option>
								<option value="/meteo/locale/Zermatt/06724700-06748000.rom">Zermatt</option>
							</select>
		</div>
		
		<div id="NewsmeteoTOPRadarICO">
			<a href="/meteo"><img title="Pluies en direct" src="//st.romandie.com/templates/rom2017SSL/images/radar.svg"></a>
		</div>
		
	</div>
	
		<!--- climat=soleil|temperature=23 --->
	
		
				</div>
				
			</div>
		</div>
		<!-- /header LOGO + SEARCH commun -->
		
				<div id="TopFinance">
			<div id="Finance"> <iframe class="financeframe" name="financeframe" id="financeframe" width="980" height="50px" src="https://romandie.shark2.rolotec.ch/romandieteaser" frameborder="0" border="0" cellspacing="0" style="border-style: none;" scrolling="no"></iframe>
			</div>
		</div>
		
</div>
<!-- /header news -->
<div id="top_spacerHM"></div>



<script src='https://s.romandie.com/news/nbreadjs.php?news=915838&1805080557445774878' type="text/javascript"></script>


	<!-- Gplus One -->
    <script src="https://apis.google.com/js/plusone.js">
		{"parsetags": "explicit"}
    </script>
	<!-- FIN Gplus One -->
	
<!-- Main news article-->
<script src="//st2.romandie.com/js/zoom_texte.js"></script>


<!-- Social -->
<div id="ShareNews_left">
		<div id="ShareNews_left_share">
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=facebook&url=http://rss.ch/915838&titre=L&#039;UE r&eacute;it&egrave;re son soutien &agrave; l&#039;accord nucl&eacute;aire lors de discussions avec l&#039;Iran (communiqu&eacute;)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fb.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=twitter&url=http://rss.ch/915838&titre=L&#039;UE r&eacute;it&egrave;re son soutien &agrave; l&#039;accord nucl&eacute;aire lors de discussions avec l&#039;Iran (communiqu&eacute;)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/tt.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://api.whatsapp.com/send?text=L&#039;UE r&eacute;it&egrave;re son soutien &agrave; l&#039;accord nucl&eacute;aire lors de discussions avec l&#039;Iran (communiqu&eacute;). http://rss.ch/915838&titre=L&#039;UE r&eacute;it&egrave;re son soutien &agrave; l&#039;accord nucl&eacute;aire lors de discussions avec l&#039;Iran (communiqu&eacute;)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/wa.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=gplus&url=http://rss.ch/915838&titre=L&#039;UE r&eacute;it&egrave;re son soutien &agrave; l&#039;accord nucl&eacute;aire lors de discussions avec l&#039;Iran (communiqu&eacute;)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/gplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="mailto:?subject=&body=http://rss.ch/915838" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/mail.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=linkedin&url=http://rss.ch/915838&titre=L&#039;UE r&eacute;it&egrave;re son soutien &agrave; l&#039;accord nucl&eacute;aire lors de discussions avec l&#039;Iran (communiqu&eacute;)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/in.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=trumblr&url=http://rss.ch/915838&titre=L&#039;UE r&eacute;it&egrave;re son soutien &agrave; l&#039;accord nucl&eacute;aire lors de discussions avec l&#039;Iran (communiqu&eacute;)" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/trumblr.png"></a></div>
		</div>
		<div id="ShareNews_left_action">
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:augmente(2);return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:diminue(2);;return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontmoins.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="javascript:window.print();"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/print.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="http://www.romandie.com/rss/flux.xml" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/rss.png"></a></div>
		</div>
</div>
<!-- /Social -->


<div id="container">

	<div id="main">

	
		<div id="MaxiLeaderboard">
			<!-- AD_ROM -->
			

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
		formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
		target:		'noLeaderboard;climat=soleil|temperature=23'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=20810&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=20810&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			<!-- /AD_ROM -->
						<script>
				function calc_MaxiLeaderboard_Height()	{
					var MaxiLeaderboard_Height=$('#MaxiLeaderboard').height();
						if(MaxiLeaderboard_Height<=50)	{
							$('#MaxiLeaderboard').height('0px');
						}else	{
							$('#MaxiLeaderboard').css('height', '');
						}
				}
				setTimeout(calc_MaxiLeaderboard_Height,7000);
			</script>
					</div>			
		
		<div id="Maincolumn_left_News"> 
			<!-- Menu Haut News -->
			<!-- 
			<div id="MenuHeadNews" class="t11">
				
								
				
			</div>
			-->
			
			<!-- Vflash -->
			<div class="flux_news">
				
			</div>
			<!-- Vflash -->
			
					
			<!-- FIN Menu Haut News -->
			
			<!-- Flux de news -->
			<div id="Article">
			
				
			

				<!-- DEBUT DE LA NEWS -->
					<div class="text_news" id="2">

					<div id="PrevArticleLink">
					<a href="/news/Macron-et-Trump-se-sont-entretenus-mardi-de-la-paix-et-la-stabilite-au-Moyen-Orient-lysee/915839.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/prev_article_mini5.png" title="Article pr&eacute;c&eacute;dent"></a>
					</div>
					
					<div id="NextArticleLink">
						<a href="/news/Wall-Street-ouvre-en-baisse-suspendue-a-une-decision-de-Trump-sur-l-Iran/915837.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/next_article_mini5.png" title="Article suivant"></a>
					</div>
					
						<h3><a href="/news/L-UE-reitere-son-soutien-a-l-accord-nucleaire-lors-de-discussions-avec-l-Iran-communique/915838.rom">L&#039;UE r&eacute;it&egrave;re son soutien &agrave; l&#039;accord nucl&eacute;aire lors de discussions avec l&#039;Iran (communiqu&eacute;)</a></h3>
						
						
												
						Bruxelles - L'Union europ&eacute;enne a r&eacute;it&eacute;r&eacute; mardi son soutien &agrave; l'accord sur le nucl&eacute;aire conclu avec l'Iran et &agrave; sa mise en oeuvre lors d'une r&eacute;union &agrave; Bruxelles avec le vice-ministre iranien des Affaires &eacute;trang&egrave;res Abbas Araghchi, quelques heures avant l'annonce de la d&eacute;cision du pr&eacute;sident am&eacute;ricain Donald Trump.<br><br>Les repr&eacute;sentants des trois pays europ&eacute;ens signataires de l'accord (France, Allemagne et Royaume-Uni) et l'adjointe de la cheffe de la diplomatie europ&eacute;enne, Helga Schmid, "ont saisi cette occasion pour r&eacute;it&eacute;rer leur soutien &agrave; la poursuite de la mise en oeuvre pleine et effective du Plan d'action conjoint (JCPOA) par toutes les parties", pr&eacute;cise le communiqu&eacute;.<br><br>"Gr&acirc;ce &agrave; cet accord, non seulement cette r&eacute;gion est plus s&ucirc;re, mais aussi le monde", a d&eacute;clar&eacute; le chef de la diplomatie allemande Heiko Maas dans un communiqu&eacute;. "C'est pourquoi l'Europe continue de s'engager de toutes ses forces pour le maintien de l'accord", a ajout&eacute; M. Maas.<br><br>"Avant la d&eacute;claration du pr&eacute;sident Trump ce soir, des effeorts intensifs ont &eacute;t&eacute; d&eacute;ploy&eacute;s pour cr&eacute;er les conditions n&eacute;cessaires au maintien et &agrave; la mise en oeuvre de l'accord nucl&eacute;aire de Vienne", a expliqu&eacute; une source au sein du minist&egrave;re allemand des Affaires &eacute;trang&egrave;res.<br><br>"Nous mettrons en oeuvre le Plan d'action conjoint (le nom officiel de l'accord nucl&eacute;aire: ndlr) tant que l'Iran respectera ses engagements au titre de ce Plan", a assur&eacute; cette m&ecirc;me source.<br><br>"Au cours des prochains jours, il sera important de rester en contact avec toutes les parties afin d'&eacute;viter une escalade incontr&ocirc;l&eacute;e", a-t-elle insist&eacute;.<br><br>Le pr&eacute;sident am&eacute;ricain, qui n'a cess&eacute; de d&eacute;noncer "l'horrible" accord conclu par son pr&eacute;decesseur Barack Obama en juillet 2015, annoncera sa d&eacute;cision mardi soir &agrave; 18H00 GMT.<br><br>Les Europ&eacute;ens ont &eacute;t&eacute; inform&eacute;s de sa d&eacute;cision de quitter cet accord, ont indiqu&eacute; &agrave; l'AFP plusieurs sources inform&eacute;es &agrave; Bruxelles. Mais ils ignorent si M. Trump va r&eacute;tablir toutes les sanctions &eacute;conomiques, y compris les sanctions secondaires s'appliquant aux firmes non am&eacute;ricaines, ont-elles expliqu&eacute;. <br><br>Une sortie brutale risque de provoquer une r&eacute;action brutale des Iraniens et "tout sera perdu", a comment&eacute; une des sources.<br><br>Les Europ&eacute;ens esp&egrave;rent que la d&eacute;cision prise par Donald Trump permettra de garder les Iraniens dans l'accord, a-t-elle confi&eacute;. Mais ils se pr&eacute;parent &agrave; d&eacute;fendre les int&eacute;r&ecirc;ts de leurs firmes engag&eacute;es en Iran, a-t-on soulign&eacute; de source inform&eacute;e.<br><br>La r&eacute;action europ&eacute;enne &agrave; la d&eacute;cision de Donald Trump sera formul&eacute;e par la repr&eacute;sentante de la diplomatie europ&eacute;enne Federica Mogherini dans la soir&eacute;e -- vers 18H30 GMT -- &agrave; Rome o&ugrave; elle se trouve.<br><br>Mme Mogherini devrait avoir imm&eacute;diatement apr&egrave;s des entretiens avec les Iraniens pour tenter de les garder dans l'accord, a-t-on indiqu&eacute; de sources diplomatiques.<br><br><br>
(&copy;AFP / 08 mai 2018 15h07)						<!--<br /><br /><br />
						(AFP / 08.05.2018 17:09)
						-->
						
						
						
						<!-- Facebook comment -->
												
												<span id="cnbread"></span>

						<br />
												
						<!-- Video Match -->
												<!-- /Video Match -->						
					</div>
						<!-- 5 news derniere news -->
						<div class="clear"></div>
						<div id="basnews5news">
							<div class="spacer"></div>
							<div class="spacer"></div>
							<span class="t16">Les derni&egrave;res news</span><br /> <br />                  
							
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																17:55
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ALERTE-RDC-nouvelle-epidemie-d-Ebola-17-morts-dans-le-nord-ouest-officiel/915860.rom" class="TitreNewsLink" title="" >ALERTE - RDC: "nouvelle &eacute;pid&eacute;mie" d&#039;Ebola, 17 morts dans le nord-ouest (officiel)</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																17:51
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ALERTE-Cyclisme-le-Belge-Tim-Wellens-remporte-la-4e-etape-du-Giro/915859.rom" class="TitreNewsLink" title="" >ALERTE - Cyclisme: le Belge Tim Wellens remporte la 4e &eacute;tape du Giro</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																17:50
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ZOOM-Dmitri-Medvedev-nomme-Premier-ministre-par-les-deputes-russes/915858.rom" class="TitreNewsLink" title="" >Dmitri Medvedev nomm&eacute; Premier ministre par les d&eacute;put&eacute;s russes</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																17:50
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Performance-en-repli-pour-Adecco-au-premier-trimestre/915856.rom" class="TitreNewsLink" title="" >Performance en repli pour Adecco au premier trimestre</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																17:50
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Swiss-Life-en-bonne-voie-pour-depasser-ses-objectifs-strategiques/915857.rom" class="TitreNewsLink" title="" >Swiss Life en bonne voie pour d&eacute;passer ses objectifs strat&eacute;giques</a>
																</div>
															</div>	
																					<div style="padding-top:10px;width:100%;display:block"></div>
						<!-- /5 news derniere news -->
						</div>
					
					<div class="spacer"></div>
				<!-- FIN DE LA NEWS -->
			</div>
		</div>
		
		
<!-- Rightbar news -->
<div id="Maincolumn_right_News">
			<div id="RightBlockRoundedBorder" class="bg_grey01">
				<script src="/js/scrollabledivminifeedvar.js"></script>

<div align="left" id="minifeed_titre"><span class="t14bis" style="text-decoration:none">News les plus lues</span></div>
		<!--- 	
			<div align="right" id="minifeed_upbutton"><a href="#" onMouseover="moveup()" onMouseout="clearTimeout(moveupvar)"><img src="/templates/rom2017SSL/images/news/ico/up_off.jpg" width="17" height="17" border="0"></a></div>
			<div align="right" id="minifeed_downbutton"><a href="#" onMouseover="movedown()" onMouseout="clearTimeout(movedownvar)"><img src="/templates/rom2017SSL/images/news/ico/down_on.jpg" width="17" height="17" border="0"></a></div>
		-->
		<div id="container_MiniFeed" style="position:relative;width:282px;min-height:599px;overflow:hidden;margin-top: 5px;">
			<div id="content_MiniFeed" style="position:absolute;width:284px;left:0;top:0" align="left">
				<div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">17:30</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Trump-tranche-sur-l-accord-nucleaire-iranien-vives-turbulences-en-vue/915845.rom" class="news_top_minifeed" title="Trump tranche sur l&#039;accord nucl&eacute;aire iranien, vives turbulences en vue" >Trump tranche sur l&#039;accord nucl&eacute;aire iranien, vives turbulences en vue</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">16:37</div> <div class="minifeed_mostread_txt"><a href="/news/Police-VD-Accident-mortel-de-plongee-a-Veytaux-08-05-2018/915828.rom" class="news_nromal_minifeed" title="Police VD : Accident mortel de plong&eacute;e &agrave; Veytaux - 08.05.2018" >Police VD : Accident mortel de plong&eacute;e &agrave; Veytaux - 08.05.2018</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">16:02</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Le-president-iranien-Rohani-pourrait-perdre-gros-a-cause-de-Trump/915814.rom" class="news_nromal_minifeed" title="Le pr&eacute;sident iranien Rohani pourrait perdre gros &agrave; cause de Trump" >Le pr&eacute;sident iranien Rohani pourrait perdre gros &agrave; cause de Trump</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">16:01</div> <div class="minifeed_mostread_txt"><a href="/news/Erdogan-s-emporte-contre-le-manifeste-des-300-sur-l-antisemitisme-en-France/915813.rom" class="news_top_minifeed" title="Erdogan s&#039;emporte contre le "manifeste des 300" sur l&#039;antis&eacute;mitisme en France" >Erdogan s&#039;emporte contre le "manifeste des 300" sur l&#039;antis&eacute;mitisme en France</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">15:41</div> <div class="minifeed_mostread_txt"><a href="/news/Le-geant-marocain-des-phosphates-recupere-sa-cargaison-saisie-en-Afrique-du-Sud/915806.rom" class="news_nromal_minifeed" title="Le g&eacute;ant marocain des phosphates r&eacute;cup&egrave;re sa cargaison saisie en Afrique du Sud" >Le g&eacute;ant marocain des phosphates r&eacute;cup&egrave;re sa cargaison saisie en Afrique du Sud</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">15:25</div> <div class="minifeed_mostread_txt"><a href="/news/Boris-Johnson-etale-au-grand-jour-les-divisions-sur-l-apres-Brexit/915800.rom" class="news_nromal_minifeed" title="Boris Johnson &eacute;tale au grand jour les divisions sur l&#039;apr&egrave;s-Brexit" >Boris Johnson &eacute;tale au grand jour les divisions sur l&#039;apr&egrave;s-Brexit</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">15:17</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Donald-Trump-a-deja-fait-beaucoup-de-mal-a-l-economie-iranienne/915797.rom" class="news_nromal_minifeed" title="Donald Trump a d&eacute;j&agrave; fait beaucoup de mal &agrave; l&#039;&eacute;conomie iranienne" >Donald Trump a d&eacute;j&agrave; fait beaucoup de mal &agrave; l&#039;&eacute;conomie iranienne</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">15:09</div> <div class="minifeed_mostread_txt"><a href="/news/Fin-du-statut-a-la-SNCF-100-millions-d-economies-par-an/915795.rom" class="news_nromal_minifeed" title="Fin du statut &agrave; la SNCF: 100 millions d&#039;&eacute;conomies par an" >Fin du statut &agrave; la SNCF: 100 millions d&#039;&eacute;conomies par an</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">14:30</div> <div class="minifeed_mostread_txt"><a href="/news/Swiss-envisage-de-doubler-ses-effectifs-a-Geneve-d-ici-fin-2019/915785.rom" class="news_nromal_minifeed" title="Swiss envisage de doubler ses effectifs &agrave; Gen&egrave;ve d&#039;ici fin 2019" >Swiss envisage de doubler ses effectifs &agrave; Gen&egrave;ve d&#039;ici fin 2019</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">14:20</div> <div class="minifeed_mostread_txt"><a href="/news/Trump-tranche-sur-l-accord-nucleaire-iranien-turbulences-en-vue/915782.rom" class="news_top_minifeed" title="Trump tranche sur l&#039;accord nucl&eacute;aire iranien, turbulences en vue" >Trump tranche sur l&#039;accord nucl&eacute;aire iranien, turbulences en vue</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">14:17</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Trump-tranche-sur-l-accord-nucleaire-iranien-turbulences-en-vue/915780.rom" class="news_nromal_minifeed" title="Trump tranche sur l&#039;accord nucl&eacute;aire iranien, turbulences en vue" >Trump tranche sur l&#039;accord nucl&eacute;aire iranien, turbulences en vue</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">14:16</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Netanyahu-accuse-l-Iran-de-deployer-des-armes-en-Syrie-contre-Israel/915779.rom" class="news_nromal_minifeed" title="Netanyahu accuse l&#039;Iran de d&eacute;ployer des armes en Syrie contre Isra&euml;l" >Netanyahu accuse l&#039;Iran de d&eacute;ployer des armes en Syrie contre Isra&euml;l</a></div></div>				<div style="padding-top:7px;width:100%;display:block"></div>
				<script>
					if (iens6){
					var crossobj=document.getElementById? document.getElementById("content_MiniFeed") : document.all.content_MiniFeed
					var content_MiniFeedheight=crossobj.offsetHeight
					}
					else if (ns4){
					var crossobj=document.nscontainer_MiniFeed.document.nscontent_MiniFeed
					var content_MiniFeedheight=crossobj.clip.height
					}
					
					function movedown(){
					if (iens6&&parseInt(crossobj.style.top)>=(content_MiniFeedheight*(-1)+100))
					crossobj.style.top=parseInt(crossobj.style.top)-speed+"px"
					else if (ns4&&crossobj.top>=(content_MiniFeedheight*(-1)+100))
					crossobj.top-=speed
					movedownvar=setTimeout("movedown()",20)
					}
					
					function moveup(){
					if (iens6&&parseInt(crossobj.style.top)<=0)
					crossobj.style.top=parseInt(crossobj.style.top)+speed+"px"
					else if (ns4&&crossobj.top<=0)
					crossobj.top+=speed
					moveupvar=setTimeout("moveup()",20)
					
					}
					
					function getcontent_MiniFeed_height(){
					if (iens6)
					content_MiniFeedheight=crossobj.offsetHeight
					else if (ns4)
					document.nscontainer_MiniFeed.document.nscontent_MiniFeed.visibility="show"
					}
					window.onload=getcontent_MiniFeed_height
					</script>

			</div>
		</div>
			</div>
			
			<div class="BlockSpacer"></div>
			
			<script>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</script>					
			
			
			<!-- AD_ROM_RIGHT -->
				<div id="Rom_RightAdsMain_News">	
					<div class="RightBlockNoBorderADS" id="News_adsRect">
						<!-- AD_ROM -->
							

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
		formatId: 	20809, // Format : Rectangle/Halfpage 0x0
		target:		'noLeaderboard;climat=soleil|temperature=23'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=20809&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=20809&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							<script>	
								// RePosDivTop
								$(document).ready(function() {
									CheckHeightAdsMaxi('Rom_RightAdsMain_News','1');
									setTimeout(sharelinkTOP(),5000);	//repositionnement des boutons de partage
									
								});
							</script>			
										
										
						
						<!-- /AD_ROM -->
					</div>		
				</div>
			<!-- /AD_ROM_RIGHT -->
			
			
</div>
<!-- /Rightbar news -->
				
		<div class="spacer"></div>
		
					<div id="News_ROS_NZZ">
			<!-- NZZ Tag -->
				<!-- Business Click, romandie.com, 994x250 -->
				<script language="javascript"><!--
				document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1135/6038523/0/1217/ADTECH;loc=100;target=_blank;kvkw=responsive;misc=[timestamp]"></scri'+'pt>');
				//-->
				</script>
				<div class="spacer"></div>
			<!-- /NZZ Tag -->
			</div>
			</div>	
</div>
	<!-- Gplus -->
		<script>
			gapi.plusone.render("gplusone",{"size": "medium"});
			gapi.plusone.render("gplusoneshareleft",{"size": "medium"});
		</script>
	<!-- /Gplus -->
<!-- /Main news article-->

<!-- AD_ROM inRead / in read-->
		<div id="divVideoStepAdTop" class="divVideoStep"></div>      
	<input type="hidden" id="_videoStepMinifiedScript+16" value="2328" />
	<input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' />
	<div id='divVideoStep+16' class='divVideoStep'> </div> 
	<script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'https://k.r66net.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script>
	<div id="divVideoStepFallback"></div>

<!-- /AD_ROM -->

<script>
var larg=screen.width;
var postbutton=larg-994;
	function changepositionsharebutton()	{
		document.getElementById("newssharebuttons").style.left='286px';
	}
document.onload=changepositionsharebutton;
</script>



<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402287,	// Page : Romandie.com/news/ros (PageID=402287)
		formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
		target:		'noLeaderboard;climat=soleil|temperature=23'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/ros&fmtid=21473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/ros&fmtid=21473&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- count nbread -->
<script>	
$( document ).ready(function() {
 // count
	var rand=Math.floor((Math.random() * 1000000) + 1);
	//$('#cnbread').html('<scr'+'ipt language="javascript1.1" src="https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=915838"></scri'+'pt>');
	//$('#cnbread').html('<img src="https://s.romandie.com/news/nbread.php?news=915838" border="0">');
	
	$(function () {
		//$.getScript('https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=915838');
	});

});  
</script>
<!-- /count nbread -->

<!-- Footer -->
<div id="Footer" class="t10grisbp">
		<div id="BlockFooter">
			<div id="FooterColumn_left"><a href="/a-propos/" class="t10grisbp">A propos</a>&nbsp; |  &nbsp;<a href="/a-propos/#confidentialite" class="t10grisbp">Confidentialit&eacute;</a>&nbsp; |  &nbsp;<a href="/a-propos/#conditions" class="t10grisbp">Conditions g&eacute;n&eacute;rales</a>&nbsp; |  &nbsp;<a href="/a-propos/#nouscontacter" class="t10grisbp">Nous contacter</a>&nbsp; | &nbsp;<a href="http://www.jeux.ch" target="_blank" class="t10grisbp">Jeux.ch</a></div>
			
			<div id="FooterColumn_right">Copyright 1997-2018&nbsp;Virtual Network SA&nbsp;</div>
			
		</div>
</div>
<!-- /Footer -->
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script src="//st2.romandie.com/js/jquery.bpopup.min.js"></script>


	</div> <!-- /Fin Rom_left -->

	<div id="Rom_right">
		<div id="Rom_RightAdsHead"></div>
	</div>
</div> <!-- /Fin Romandie -->




	<!-- adb analyser -->
	<script>
	function adbrecord(s){ 
		$.ajax({
			headers: {
				'X-Requested-With':'XMLHttpRequest',
			},
			method: "GET",
			url: "/news/?adb_count="+s
		});
	}
		
	$( document ).ready(function() {
	 // initialisation variable as_adb
		as_adb = 0;

		// check if our variable from advertisement.js was set
		if ( typeof adb_stats == 'undefined' ) {
			as_adb = 1;
		}
		// activate recordBlock function 
		adbrecord(as_adb); 
	});  
	</script>
	<!-- /adb analyser -->


</body>
</html>
