<!DOCTYPE html>
<html>
<head>
<title>L&#039;insectarium d&#039;Alger &agrave; la pointe de la lutte contre les ravageurs</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes">

<meta name="description" content="Média suisse fondé en 1997 - Toute l'information en temps réel"> 
<meta name="classification" content="Actualité">
<meta name="robots" content="follow"> 
<meta http-equiv="Pragma" content="no-cache">

<meta name="copyright" content="Copyright 1997-2018 Virtual Network SA - Switzerland">
<link rel="icon" type="image/png" href="//st.romandie.com/images/favicon.png" />
<link rel="image_src" href="//st2.romandie.com/images/r.jpg" />

<link rel="stylesheet" href="//st2.romandie.com/templates/rom2017SSL/style.css?36777212456818" type="text/css" media="screen"> 
<link rel="stylesheet" href="//st.romandie.com/templates/rom2017SSL/print.css?31928497172233" type="text/css" media="print" />
<!--[if IE]>
<link rel="stylesheet" href="/templates/rom2017SSL/style_ie.css" type="text/css"> 
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src="//st.romandie.com/js/global.js"></script>
<script src="//st.romandie.com/js/advertisement.js"></script>
<script src="//st.romandie.com/templates/rom2017SSL/js/jquery.swipebox.js"></script>
<script src='https://www6.smartadserver.com/config.js?nwid=886' type="text/javascript"></script><script type="text/javascript">    sas.setup({ domain: 'https://www6.smartadserver.com'});</script><!-- /AD_ROM GENERIC-->
<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-997152-24', 'auto');
  ga('send', 'pageview');
</script>
<!-- /google analytics -->
</head>
<body>
<a name="top"></a>

<div id="Romandie">
	<div id="Rom_left">



<script src="//st.romandie.com/js/scrollablediv.js"></script>

<script>
var TwitterRNews=true;
</script>

<!-- header news -->
<div id="Header">

				<!-- header LOGO + SEARCH commun -->
		<div id="TopHead">
			<div id="BlockHead">
			
				<div id="HeadLeft">
					<div id="homebtn">
						
					</div>
					
<!-- PromoAppli -->
	<div id="promo_appli">
		<div class="AppStoreOnglet" onclick="OpenURLBlank('http://itunes.apple.com/fr/app/romandie.com/id297102473?mt=8')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/appstore.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">App Store</span>
			</div>
		</div>
		
		<div class="AppStoreOnglet" onclick="OpenURLBlank('https://play.google.com/store/apps/details?id=com.virtual_network.romandiecom')">
			<div class="ico_appstore">
				<img src="//st2.romandie.com/templates/rom2017SSL/images/android.png">
			</div>
			<div class="txt_appstore">
				<span class="txt_appstore_top">disponible sur</span><br>
				<span class="txt_appstore_bottom">Android</span>
			</div>
		</div>
		
		
		</div>
<!-- /PromoAppli -->
					<div class="Mini_onglet" style="border-right: 1px solid #ccc;"><a href="/email"><img src="/templates/rom2017SSL/images/mail.png" border="0"></a></div>
					<div class="Mini_onglet"><a href="https://twitter.com/intent/follow?screen_name=romandie" target="_blank"><img src="/templates/rom2017SSL/images/twitterico.png" border="0"></a></div>
					
									</div>
				
				<div id="HeadMiddle">
					<a href="/"><img src="//st.romandie.com/templates/rom2017SSL/images/logos/logo.png" border="0"></a>
					<div id="slogan">
						M&eacute;dia suisse fond&eacute; en 1997 - Toute l'information en temps r&eacute;el
					</div>
				</div>

				<div id="HeadRight">
							
	<div id="NewsmeteoTOPMenu">
		<div id="NewsmeteoTOPTemp">
			<div id="NewsmeteoTOPTempWeatherico">
				<img src="//st.romandie.com/templates/rom2017SSL/images/meteo/55.png">
			</div>
			<div class="NewsmeteoTOPTempData">
				<div class="NewsmeteoTOPTempData_minmax">Min</div> <div class="NewsmeteoTOPTempData_value">: 12° C</div><br>
				<div class="NewsmeteoTOPTempData_minmax">Max</div> <div class="NewsmeteoTOPTempData_value">: 25° C</div>
			</div>
		</div>
		
		<div id="NewsmeteoTOPPrevLocalMenu">
			<select name="meteolocale" id="meteolocale" ONCHANGE="MeteoLocaleChange(this)"CLASS="t11" style="z-index:0">
								<option> Pr&eacute;visions locales </option>
								<option value="/meteo/locale/Aigle/06712000-06712000.rom">Aigle</option>
								<option value="/meteo/locale/Alpes_Valaisannes/06724700-06724000.rom">Alpes Valaisannes</option>
								<option value="/meteo/locale/Alpes_Vaudoises/06609700-06735000.rom">Alpes Vaudoises</option>
								<option value="/meteo/locale/Berne/06604001-06631000.rom">Berne</option>
								<option value="/meteo/locale/Bienne/06604001-06604000.rom">Bienne</option>
								<option value="/meteo/locale/Bulle/06628001-06628000.rom">Bulle</option>
								<option value="/meteo/locale/Chasseral/06605000-06605000.rom">Chasseral</option>
								<option value="/meteo/locale/Delemont/06602000-06616000.rom">Del&eacute;mont</option>
								<option value="/meteo/locale/Evolene/06724700-06722000.rom">Evol&egrave;ne</option>
								<option value="/meteo/locale/Fribourg/06609002-06610000.rom">Fribourg</option>
								<option value="/meteo/locale/Geneve/06700000-06700000.rom">Gen&egrave;ve</option>
								<option value="/meteo/locale/Grand_St_Bernard/06717000-06717000.rom">Grand St Bernard</option>
								<option value="/meteo/locale/Gros_de_Vaud/06610000-06610000.rom">Gros de Vaud</option>
								<option value="/meteo/locale/La_Chaux_de_Fonds/06612000-06612000.rom">La Chaux-de-Fonds</option>
								<option value="/meteo/locale/La_Dole/06702000-06702000.rom">La Dôle</option>
								<option value="/meteo/locale/Lausanne/06711000-06711000.rom">Lausanne</option>
								<option value="/meteo/locale/Le_Locle/06612002-06612000.rom">Le Locle</option>
								<option value="/meteo/locale/Martigny/06720001-06720000.rom">Martigny</option>
								<option value="/meteo/locale/Moleson/06609000-06609000.rom">Moléson</option>
								<option value="/meteo/locale/Monthey/06712002-06712000.rom">Monthey</option>
								<option value="/meteo/locale/Montreux/06711001-06711000.rom">Montreux</option>
								<option value="/meteo/locale/Morat/06610000-06610000.rom">Morat</option>
								<option value="/meteo/locale/Morges/06711005-06711000.rom">Morges</option>
								<option value="/meteo/locale/Moutier/06616002-06616000.rom">Moutier</option>
								<option value="/meteo/locale/Neuchetel/06604000-06604000.rom">Neuch&acirc;tel</option>
								<option value="/meteo/locale/Nyon/06705000-06705000.rom">Nyon</option>
								<option value="/meteo/locale/Orbe/06604002-06610000.rom">Orbe</option>
								<option value="/meteo/locale/Payerne/06610000-06610000.rom">Payerne</option>
								<option value="/meteo/locale/Porrentruy/06616000-06616000.rom">Porrentruy</option>
								<option value="/meteo/locale/Rolle/06711004-06705000.rom">Rolle</option>
								<option value="/meteo/locale/Sierre/06720002-06720000.rom">Sierre</option>
								<option value="/meteo/locale/Sion/06720000-06720000.rom">Sion</option>
								<option value="/meteo/locale/St_Cergue/06619001-06702000.rom">St-Cergue</option>
								<option value="/meteo/locale/Ste_Croix/06619002-06619000.rom">Ste-Croix</option>
								<option value="/meteo/locale/Vallee_de_Joux/06702000-06702000.rom">Vallée de Joux</option>
								<option value="/meteo/locale/Vevey/06711003-06711000.rom">Vevey</option>
								<option value="/meteo/locale/Viege/06720002-06727000.rom">Viège</option>
								<option value="/meteo/locale/Yverdon/06604003-06610000.rom">Yverdon</option>
								<option value="/meteo/locale/Zermatt/06724700-06748000.rom">Zermatt</option>
							</select>
		</div>
		
		<div id="NewsmeteoTOPRadarICO">
			<a href="/meteo"><img title="Pluies en direct" src="//st.romandie.com/templates/rom2017SSL/images/radar.svg"></a>
		</div>
		
	</div>
	
		<!--- climat=soleil|temperature=25 --->
	
		
				</div>
				
			</div>
		</div>
		<!-- /header LOGO + SEARCH commun -->
		
				<div id="TopFinance">
			<div id="Finance"> <iframe class="financeframe" name="financeframe" id="financeframe" width="980" height="50px" src="https://romandie.shark2.rolotec.ch/romandieteaser" frameborder="0" border="0" cellspacing="0" style="border-style: none;" scrolling="no"></iframe>
			</div>
		</div>
		
</div>
<!-- /header news -->
<div id="top_spacerHM"></div>



<script src='https://s.romandie.com/news/nbreadjs.php?news=912148&1804250915006244223' type="text/javascript"></script>


	<!-- Gplus One -->
    <script src="https://apis.google.com/js/plusone.js">
		{"parsetags": "explicit"}
    </script>
	<!-- FIN Gplus One -->
	
<!-- Main news article-->
<script src="//st2.romandie.com/js/zoom_texte.js"></script>


<!-- Social -->
<div id="ShareNews_left">
		<div id="ShareNews_left_share">
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=facebook&url=http://rss.ch/912148&titre=L&#039;insectarium d&#039;Alger &agrave; la pointe de la lutte contre les ravageurs" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fb.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=twitter&url=http://rss.ch/912148&titre=L&#039;insectarium d&#039;Alger &agrave; la pointe de la lutte contre les ravageurs" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/tt.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://api.whatsapp.com/send?text=L&#039;insectarium d&#039;Alger &agrave; la pointe de la lutte contre les ravageurs. http://rss.ch/912148&titre=L&#039;insectarium d&#039;Alger &agrave; la pointe de la lutte contre les ravageurs" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/wa.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=gplus&url=http://rss.ch/912148&titre=L&#039;insectarium d&#039;Alger &agrave; la pointe de la lutte contre les ravageurs" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/gplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="mailto:?subject=&body=http://rss.ch/912148" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/mail.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=linkedin&url=http://rss.ch/912148&titre=L&#039;insectarium d&#039;Alger &agrave; la pointe de la lutte contre les ravageurs" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/in.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="https://s.romandie.com/sharelink/share.php?service=trumblr&url=http://rss.ch/912148&titre=L&#039;insectarium d&#039;Alger &agrave; la pointe de la lutte contre les ravageurs" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/trumblr.png"></a></div>
		</div>
		<div id="ShareNews_left_action">
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:augmente(2);return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontplus.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="#" onclick="javascript:diminue(2);;return false;"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/fontmoins.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="javascript:window.print();"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/print.png"></a></div>
			<div class="ShareNews_share_left_ico"><a href="http://www.romandie.com/rss/flux.xml" target="_blank"><img src="//st2.romandie.com/templates/rom2017SSL/images/news/ico/share/rss.png"></a></div>
		</div>
</div>
<!-- /Social -->


<div id="container">

	<div id="main">

	
		<div id="MaxiLeaderboard">
			<!-- AD_ROM -->
			

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
		target:		'noLeaderboard;climat=soleil|temperature=25'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20810&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			<!-- /AD_ROM -->
						<script>
				function calc_MaxiLeaderboard_Height()	{
					var MaxiLeaderboard_Height=$('#MaxiLeaderboard').height();
						if(MaxiLeaderboard_Height<=50)	{
							$('#MaxiLeaderboard').height('0px');
						}else	{
							$('#MaxiLeaderboard').css('height', '');
						}
				}
				setTimeout(calc_MaxiLeaderboard_Height,7000);
			</script>
					</div>			
		
		<div id="Maincolumn_left_News"> 
			<!-- Menu Haut News -->
			<!-- 
			<div id="MenuHeadNews" class="t11">
				
								
				
			</div>
			-->
			
			<!-- Vflash -->
			<div class="flux_news">
				
			</div>
			<!-- Vflash -->
			
					
			<!-- FIN Menu Haut News -->
			
			<!-- Flux de news -->
			<div id="Article">
			
				
			

				<!-- DEBUT DE LA NEWS -->
					<div class="text_news" id="2">

					<div id="PrevArticleLink">
					<a href="/news/Ports-africains-Vincent-Bollore-presente-aux-juges-apres-sa-garde-a-vue/912149.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/prev_article_mini5.png" title="Article pr&eacute;c&eacute;dent"></a>
					</div>
					
					<div id="NextArticleLink">
						<a href="/news/TF1-benefices-en-baisse-avant-l-effet-des-accords-avec-les-operateurs/912147.rom"><img src="//st.romandie.com/templates/rom2017SSL/images/news/next_article_mini5.png" title="Article suivant"></a>
					</div>
					
						<h3><a href="/news/L-insectarium-d-Alger-a-la-pointe-de-la-lutte-contre-les-ravageurs/912148.rom">L&#039;insectarium d&#039;Alger &agrave; la pointe de la lutte contre les ravageurs</a></h3>
						
				<div class="headline_photo">
					<div class="article_photo">
						<a href="/news/photos/AFP_10a9b02f0bae8605036b73df2bcc30bd21dd03f1.jpg" class="swipebox" title="Mamou Mohamed, ing&eacute;nieur au laboratoire central de l'Institut national de la protection des v&eacute;g&eacute;taux (INPV) d'Alger, montre des pi&egrave;ces de sa collection de 8.000 specimens, le 29 janvier 2018 / &copy AFP/Archives / RYAD KRAMDI">
							<img src="/news/photos/AFP_10a9b02f0bae8605036b73df2bcc30bd21dd03f1.jpg">
						</a>
					</div>
					<div class="headline_photo_legende">
						<div class="article_photo_legende_txt">
							Mamou Mohamed, ing&eacute;nieur au laboratoire central de l'Institut national de la protection des v&eacute;g&eacute;taux (INPV) d'Alger, montre des pi&egrave;ces de sa collection de 8.000 specimens, le 29 janvier 2018 / &copy AFP/Archives / RYAD KRAMDI
						</div>
					</div>
				</div>
			Les meubles en bois vernis ont 90 ans et les &eacute;tiquettes de certaines bo&icirc;tes sont &eacute;crites &agrave; la plume, mais avec sa collection &quot;inestimable&quot; de 8.000 esp&egrave;ces assembl&eacute;e depuis presque un si&egrave;cle, l'insectarium d'Alger reste un outil de pointe contre les ravageurs des cultures.<br>
<br>
&quot;C&rsquo;est une collection tr&egrave;s riche, inestimable, c&rsquo;est un patrimoine national et un h&eacute;ritage&quot;, souligne aupr&egrave;s de l'AFP Ch&eacute;rifa Zouai, directrice du laboratoire central de l'Institut national de la protection des v&eacute;g&eacute;taux (INPV).<br>
<br>
Cr&eacute;&eacute; par le colonisateur fran&ccedil;ais dans les ann&eacute;es 1920 au sein du Jardin d'Essai, vaste jardin botanique alors d&eacute;j&agrave; presque centenaire au coeur d'Alger, l'insectarium a rejoint en 1975 les locaux de l'INPV, au milieu d'un parc de huit hectares plant&eacute; de pins et d'oliviers.<br>
<br>
Les vitrines en bois massif et les tiroirs d'origine ont suivi, comme les milliers de bo&icirc;tes dans lesquelles sont align&eacute;s acridiens, l&eacute;pidopt&egrave;res et col&eacute;opt&egrave;res, parfois encore sous la forme de cocon, chrysalide ou chenille.<br>
<br>
Gard&eacute;e comme une relique, la bo&icirc;te la plus ancienne a &eacute;t&eacute; fabriqu&eacute;e en 1924 par un des initiateurs de la collection, Andr&eacute; Lepigre (1902-1982), jeune ing&eacute;nieur agricole fran&ccedil;ais f&eacute;ru d'entomologie, qui deviendra plus tard le directeur de l'Insectarium.<br>
<br>
Elle contient toujours son h&ocirc;te d'origine, un Papilio Podalirius, papillon commun&eacute;ment appel&eacute; &quot;Flamb&eacute;&quot; en raison de bandes noires sur ses ailes.<br>
<br>
Dans la banlieue Est de la capitale, l'INPV est le gardien de la sant&eacute; des v&eacute;g&eacute;taux et des cultures en Alg&eacute;rie. Il contr&ocirc;le les cargaisons agricoles et de bois import&eacute;es, les semences, surveille les ravageurs (insectes, mais aussi rongeurs ou oiseaux...) et est charg&eacute; de pr&eacute;venir leurs attaques, dont celles, destructrices, des criquets l'&eacute;t&eacute;. <br>
<br>
<b>-  &quot;Patrimoine et h&eacute;ritage&quot;  -<br>
<br>
</b>Malgr&eacute; ses atours surann&eacute;s, la collection de son insectarium constitue pour l'INPV une pr&eacute;cieuse base de donn&eacute;es des fl&eacute;aux susceptibles de s'abattre sur les plantes et cultures alg&eacute;riennes.<br>
<br>
Identifi&eacute;s, &eacute;tudi&eacute;s, r&eacute;pertori&eacute;s, class&eacute;s et soigneusement conserv&eacute;s &agrave; une temp&eacute;rature constante de 16&deg;C, on y trouve les repr&eacute;sentants de 3.800 genres et 399 familles d'insectes, collect&eacute;s depuis presque un si&egrave;cle &agrave; travers l&rsquo;Alg&eacute;rie et chez ses voisins du Maghreb et du Sahel et dans certains pays d'Europe, explique Ch&eacute;rifa Zouai.<br>
<br>
Depuis 90 ans, la collection permet d'identifier rapidement, en les comparant aux sp&eacute;cimens, tout insecte ravageur d&eacute;couvert dans une cargaison agricole, dans des semences ou dans un champ.<br>
<br>
Chaque insecte de la collection est r&eacute;f&eacute;renc&eacute; &agrave; ses diff&eacute;rentes &eacute;tapes de vie - oeuf, larve, nymphe, imago (stade adulte) - afin &quot;de comprendre la nature et la quantit&eacute; de leur nourriture, afin de mettre un terme &agrave; leurs nuisances&quot;, explique Fatiha Ben Abderrahmane, chef du service Entomologie &agrave; l&rsquo;INPV.<br>
<br>
Tous les pensionnaires des tiroirs de l'insectarium figurent dans un vieux registre &agrave; la reliure &eacute;lim&eacute;e, que feuillette avec pr&eacute;caution Ch&eacute;rifa Zouai: &quot;C&rsquo;est un recueil et un inventaire de toute la collection&quot;, explique-t-elle.<br>
<br>
Les premi&egrave;res pages portent des dates des ann&eacute;es 1930 et sont recouvertes de l'&eacute;criture &agrave; l'encre bleue de Lepigre qui y consignait les informations relatives aux sp&eacute;cimens qu'il capturait ou qu'on lui envoyait depuis toute l'Alg&eacute;rie.<br>
<br>
<b>-  Coccinelle contre cochenille  -<br>
<br>
</b>Non loin des tiroirs o&ugrave; reposent ces insectes s&eacute;ch&eacute;s, des incubateurs en abritent des milliers d'autres, bien vivants, &eacute;lev&eacute;s pour servir d'armes de &quot;lutte biologique&quot;. Une technique, dont l'insectarium d'Alger fut un pionnier, qui consiste &agrave; utiliser des organismes vivants comme &quot;pesticides&quot; contre les ravageurs.<br>
<br>
D&egrave;s 1925, un jeune entomologiste fran&ccedil;ais de l'insectarium et futur grand nom de la discipline, Alfred Balachowsky, sauve des palmeraies du Sahara alg&eacute;rien ravag&eacute;es par une cochenille, en &eacute;levant, puis en rel&acirc;chant sur place une coccinelle, sa pr&eacute;datrice naturelle. Une m&eacute;thode toujours utilis&eacute;e de nos jours.<br>
<br>
Chaque &quot;incubateur&quot; - de grandes pi&egrave;ces, elles aussi maintenues &agrave; une temp&eacute;rature constante - abrite une esp&egrave;ce diff&eacute;rente, certaines difficiles &agrave; percevoir &agrave; l'oeil nu, qui bourdonnent, volent ou rampent autour de plantes qu'ils colonisent.<br>
<br>
Quand un ravageur est d&eacute;tect&eacute; et identifi&eacute; dans une culture, si les scientifiques disposent d'un pr&eacute;dateur naturel connu, une colonie est alors rel&acirc;ch&eacute;e sur la zone contamin&eacute;e et s'attaque naturellement &agrave; l'intrus, explique Hafsa Harkat, experte en lutte biologique &agrave; l'INPV.<br>
<br>
&quot;On ne peut pas s&rsquo;emp&ecirc;cher de voir cette collection en se disant que si&quot; Lepigre et Balachowsky &quot;&eacute;taient l&agrave;, ils seraient bien contents de voir leur travail (...) rest&eacute; intact&quot; se poursuivre &agrave; l'INPV, se f&eacute;licite Ch&eacute;rifa Zouai. <br>
<br>
<br>
<br>
(&copy;AFP / 25 avril 2018 19h35)						<!--<br /><br /><br />
						(AFP / 25.04.2018 19:36)
						-->
						
						<!-- Facebook comment -->
												
						
									<script type="text/javascript">
									( function( $ ) {

										$( '.swipebox' ).swipebox( {
											hideCloseButtonOnMobile : false,
											hideBarsDelay : 0
										} );

									} )( jQuery );
									</script>
														<span id="cnbread"></span>

						<br />
												
						<!-- Video Match -->
												<!-- /Video Match -->						
					</div>
						<!-- 5 news derniere news -->
						<div class="clear"></div>
						<div id="basnews5news">
							<div class="spacer"></div>
							<div class="spacer"></div>
							<span class="t16">Les derni&egrave;res news</span><br /> <br />                  
							
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																21:09
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/Soupcons-de-corruption-en-Afrique-Vincent-Bollore-inculpe-porte-parole/912179.rom" class="TitreNewsLink" title="" >Soup&ccedil;ons de corruption en Afrique: Vincent Bollor&eacute; inculp&eacute; (porte-parole)</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																21:06
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/ZOOM-Les-parents-du-petit-Alfie-a-nouveau-deboutes-par-la-justice-britannique/912178.rom" class="TitreNewsLink" title="" >Les parents du petit Alfie &agrave; nouveau d&eacute;bout&eacute;s par la justice britannique</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																21:06
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/Soupcons-de-corruption-en-Afrique-Vincent-Bollore-mis-en-examen/912177.rom" class="TitreNewsLink" title="" >Soup&ccedil;ons de corruption en Afrique: Vincent Bollor&eacute; mis en examen</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																21:00
																</div>
																<div class="TitreFluxNews news_normal">
																	 <a href="/news/Les-grandes-dates-de-Vincent-Bollore/912176.rom" class="TitreNewsLink" title="" >Les grandes dates de Vincent Bollor&eacute;</a>
																</div>
															</div>	
														
															<div class="News5news">
																<div class="HeureFluxNews_nopadding news_h">
																21:00
																</div>
																<div class="TitreFluxNews news_normal">
																	<div class="div_flux_drapeau_drapeau"><a class="home_flux_drapeau_ch">CH</a></div> -  <a href="/news/Dernieres-previsions-Meteo-pour-la-Suisse-Romande/912175.rom" class="TitreNewsLink" title="" >Derni&egrave;res pr&eacute;visions M&eacute;t&eacute;o pour la Suisse Romande</a>
																</div>
															</div>	
																					<div style="padding-top:10px;width:100%;display:block"></div>
						<!-- /5 news derniere news -->
						</div>
					
					<div class="spacer"></div>
				<!-- FIN DE LA NEWS -->
			</div>
		</div>
		
		
<!-- Rightbar news -->
<div id="Maincolumn_right_News">
			<div id="RightBlockRoundedBorder" class="bg_grey01">
				<script src="/js/scrollabledivminifeedvar.js"></script>

<div align="left" id="minifeed_titre"><span class="t14bis" style="text-decoration:none">News les plus lues</span></div>
		<!--- 	
			<div align="right" id="minifeed_upbutton"><a href="#" onMouseover="moveup()" onMouseout="clearTimeout(moveupvar)"><img src="/templates/rom2017SSL/images/news/ico/up_off.jpg" width="17" height="17" border="0"></a></div>
			<div align="right" id="minifeed_downbutton"><a href="#" onMouseover="movedown()" onMouseout="clearTimeout(movedownvar)"><img src="/templates/rom2017SSL/images/news/ico/down_on.jpg" width="17" height="17" border="0"></a></div>
		-->
		<div id="container_MiniFeed" style="position:relative;width:282px;min-height:599px;overflow:hidden;margin-top: 5px;">
			<div id="content_MiniFeed" style="position:absolute;width:284px;left:0;top:0" align="left">
				<div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">19:08</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Au-Congres-la-reponse-de-Macron-a-l-Amerique-d-abord/912129.rom" class="news_nromal_minifeed" title="Au Congr&egrave;s, la r&eacute;ponse de Macron &agrave; &quot;l&#039;Am&eacute;rique d&#039;abord&quot;" >Au Congr&egrave;s, la r&eacute;ponse de Macron &agrave; &quot;l&#039;Am&eacute;rique d&#039;abord&quot;</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">18:51</div> <div class="minifeed_mostread_txt"><a href="/news/Fermeture-d-un-site-web-responsable-de-quatre-millions-d-attaques-informatiques/912122.rom" class="news_nromal_minifeed" title="Fermeture d&#039;un site web responsable de quatre millions d&#039;attaques informatiques" >Fermeture d&#039;un site web responsable de quatre millions d&#039;attaques informatiques</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">18:46</div> <div class="minifeed_mostread_txt"><a href="/news/Les-Bourses-europeennes-en-nette-baisse-penalisees-par-la-remontee-des-taux/912121.rom" class="news_nromal_minifeed" title="Les Bourses europ&eacute;ennes en nette baisse, p&eacute;nalis&eacute;es par la remont&eacute;e des taux" >Les Bourses europ&eacute;ennes en nette baisse, p&eacute;nalis&eacute;es par la remont&eacute;e des taux</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">18:31</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Peter-Madsen-psychopathe-affectueux-mu-par-une-sexualite-morbide/912111.rom" class="news_nromal_minifeed" title="Peter Madsen, &quot;psychopathe affectueux&quot; m&ucirc; par une sexualit&eacute; morbide" >Peter Madsen, &quot;psychopathe affectueux&quot; m&ucirc; par une sexualit&eacute; morbide</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">17:15</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Macron-chaudement-recu-au-Congres-americain-pour-exposer-sa-vision-du-monde/912063.rom" class="news_nromal_minifeed" title="Macron chaudement re&ccedil;u au Congr&egrave;s am&eacute;ricain pour exposer sa vision du monde" >Macron chaudement re&ccedil;u au Congr&egrave;s am&eacute;ricain pour exposer sa vision du monde</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">16:45</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Chute-de-Cristina-Cifuentes-ex-etoile-montante-de-la-droite-espagnole/912051.rom" class="news_top_minifeed" title="Chute de Cristina Cifuentes, ex-&eacute;toile montante de la droite espagnole" >Chute de Cristina Cifuentes, ex-&eacute;toile montante de la droite espagnole</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">16:35</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Nucleaire-iranien-Teheran-et-Moscou-disent-non-a-Trump-et-Macron/912047.rom" class="news_nromal_minifeed" title="Nucl&eacute;aire iranien: T&eacute;h&eacute;ran et Moscou disent non &agrave; Trump et Macron" >Nucl&eacute;aire iranien: T&eacute;h&eacute;ran et Moscou disent non &agrave; Trump et Macron</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">16:32</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Apres-un-scandale-antisemite-le-principal-prix-musical-allemand-supprime/912046.rom" class="news_nromal_minifeed" title="Apr&egrave;s un scandale antis&eacute;mite, le principal prix musical allemand supprim&eacute;" >Apr&egrave;s un scandale antis&eacute;mite, le principal prix musical allemand supprim&eacute;</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">16:12</div> <div class="minifeed_mostread_txt"><a href="/news/Wall-Street-rattrapee-par-les-interrogations-sur-les-taux/912034.rom" class="news_top_minifeed" title="Wall Street rattrap&eacute;e par les interrogations sur les taux" >Wall Street rattrap&eacute;e par les interrogations sur les taux</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">16:10</div> <div class="minifeed_mostread_txt"><a href="/news/Crise-sur-les-travailleurs-domestiques-le-Koweit-expulse-l-ambassadeur-philippin/912033.rom" class="news_nromal_minifeed" title="Crise sur les travailleurs domestiques: le Kowe&iuml;t expulse l&#039;ambassadeur philippin" >Crise sur les travailleurs domestiques: le Kowe&iuml;t expulse l&#039;ambassadeur philippin</a></div></div><div class="minifeed_mostreadline_top"><div class="minifeed_mostread_heure minifeed_mostread_heure_top">15:22</div> <div class="minifeed_mostread_txt"><a href="/news/ZOOM-Chute-de-Cristina-Cifuentes-ex-etoile-montante-de-la-droite-espagnole/912019.rom" class="news_top_minifeed" title="Chute de Cristina Cifuentes, ex-&eacute;toile montante de la droite espagnole" >Chute de Cristina Cifuentes, ex-&eacute;toile montante de la droite espagnole</a></div></div><div class="minifeed_mostreadline"><div class="minifeed_mostread_heure">15:18</div> <div class="minifeed_mostread_txt"><a href="/news/Allemagne-le-principal-prix-musical-supprime-apres-un-scandale-d-antisemitisme/912017.rom" class="news_nromal_minifeed" title="Allemagne: le principal prix musical supprim&eacute; apr&egrave;s un scandale d&#039;antis&eacute;mitisme" >Allemagne: le principal prix musical supprim&eacute; apr&egrave;s un scandale d&#039;antis&eacute;mitisme</a></div></div>				<div style="padding-top:7px;width:100%;display:block"></div>
				<script>
					if (iens6){
					var crossobj=document.getElementById? document.getElementById("content_MiniFeed") : document.all.content_MiniFeed
					var content_MiniFeedheight=crossobj.offsetHeight
					}
					else if (ns4){
					var crossobj=document.nscontainer_MiniFeed.document.nscontent_MiniFeed
					var content_MiniFeedheight=crossobj.clip.height
					}
					
					function movedown(){
					if (iens6&&parseInt(crossobj.style.top)>=(content_MiniFeedheight*(-1)+100))
					crossobj.style.top=parseInt(crossobj.style.top)-speed+"px"
					else if (ns4&&crossobj.top>=(content_MiniFeedheight*(-1)+100))
					crossobj.top-=speed
					movedownvar=setTimeout("movedown()",20)
					}
					
					function moveup(){
					if (iens6&&parseInt(crossobj.style.top)<=0)
					crossobj.style.top=parseInt(crossobj.style.top)+speed+"px"
					else if (ns4&&crossobj.top<=0)
					crossobj.top+=speed
					moveupvar=setTimeout("moveup()",20)
					
					}
					
					function getcontent_MiniFeed_height(){
					if (iens6)
					content_MiniFeedheight=crossobj.offsetHeight
					else if (ns4)
					document.nscontainer_MiniFeed.document.nscontent_MiniFeed.visibility="show"
					}
					window.onload=getcontent_MiniFeed_height
					</script>

			</div>
		</div>
			</div>
			
			<div class="BlockSpacer"></div>
			
			<script>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</script>					
			
			
			<!-- AD_ROM_RIGHT -->
				<div id="Rom_RightAdsMain_News">	
					<div class="RightBlockNoBorderADS" id="News_adsRect">
						<!-- AD_ROM -->
							

<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	20809, // Format : Rectangle/Halfpage 0x0
		target:		'noLeaderboard;climat=soleil|temperature=25'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=20809&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><script src="https://secure.adnxs.com/seg?add=3280342&t=1" type="text/javascript"></script>							<script>	
								// RePosDivTop
								$(document).ready(function() {
									CheckHeightAdsMaxi('Rom_RightAdsMain_News','1');
									setTimeout(sharelinkTOP(),5000);	//repositionnement des boutons de partage
									
								});
							</script>			
										
										
						
						<!-- /AD_ROM -->
					</div>		
				</div>
			<!-- /AD_ROM_RIGHT -->
			
			
</div>
<!-- /Rightbar news -->
				
		<div class="spacer"></div>
		
					<div id="News_ROS_NZZ">
			<!-- NZZ Tag -->
				<!-- Business Click, romandie.com, 994x250 -->
				<script language="javascript"><!--
				document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1135/6038523/0/1217/ADTECH;loc=100;target=_blank;kvkw=responsive;misc=[timestamp]"></scri'+'pt>');
				//-->
				</script>
				<div class="spacer"></div>
			<!-- /NZZ Tag -->
			</div>
			</div>	
</div>
	<!-- Gplus -->
		<script>
			gapi.plusone.render("gplusone",{"size": "medium"});
			gapi.plusone.render("gplusoneshareleft",{"size": "medium"});
		</script>
	<!-- /Gplus -->
<!-- /Main news article-->

<!-- AD_ROM inRead / in read-->
	
	<div id="divVideoStepAdBottom" class="divVideoStep"></div>
	<input type="hidden" id="_videoStepMinifiedScript+16" value="2328" />
	<input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' />
	<div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'https://k.r66net.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script>
	<div id="divVideoStepFallback"></div>
	<!-- /AD_ROM -->

<script>
var larg=screen.width;
var postbutton=larg-994;
	function changepositionsharebutton()	{
		document.getElementById("newssharebuttons").style.left='286px';
	}
document.onload=changepositionsharebutton;
</script>



<script type="text/javascript">
	sas.call("std", {
		siteId:		43901,	// 
		pageId:		402285,	// Page : Romandie.com/news/finance (PageID=402285)
		formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
		target:		'noLeaderboard;climat=soleil|temperature=25'	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&nwid=886&siteid=43901&pgname=news/finance&fmtid=21473&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- count nbread -->
<script>	
$( document ).ready(function() {
 // count
	var rand=Math.floor((Math.random() * 1000000) + 1);
	//$('#cnbread').html('<scr'+'ipt language="javascript1.1" src="https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=912148"></scri'+'pt>');
	//$('#cnbread').html('<img src="https://s.romandie.com/news/nbread.php?news=912148" border="0">');
	
	$(function () {
		//$.getScript('https://s.romandie.com/news/nbreadjs.php?'+rand+'&news=912148');
	});

});  
</script>
<!-- /count nbread -->

<!-- Footer -->
<div id="Footer" class="t10grisbp">
		<div id="BlockFooter">
			<div id="FooterColumn_left"><a href="/a-propos/" class="t10grisbp">A propos</a>&nbsp; |  &nbsp;<a href="/a-propos/#confidentialite" class="t10grisbp">Confidentialit&eacute;</a>&nbsp; |  &nbsp;<a href="/a-propos/#conditions" class="t10grisbp">Conditions g&eacute;n&eacute;rales</a>&nbsp; |  &nbsp;<a href="/a-propos/#nouscontacter" class="t10grisbp">Nous contacter</a>&nbsp; | &nbsp;<a href="http://www.jeux.ch" target="_blank" class="t10grisbp">Jeux.ch</a></div>
			
			<div id="FooterColumn_right">Copyright 1997-2018&nbsp;Virtual Network SA&nbsp;</div>
			
		</div>
</div>
<!-- /Footer -->
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script src="//st2.romandie.com/js/jquery.bpopup.min.js"></script>


	</div> <!-- /Fin Rom_left -->

	<div id="Rom_right">
		<div id="Rom_RightAdsHead"></div>
	</div>
</div> <!-- /Fin Romandie -->




	<!-- adb analyser -->
	<script>
	function adbrecord(s){ 
		$.ajax({
			headers: {
				'X-Requested-With':'XMLHttpRequest',
			},
			method: "GET",
			url: "/news/?adb_count="+s
		});
	}
		
	$( document ).ready(function() {
	 // initialisation variable as_adb
		as_adb = 0;

		// check if our variable from advertisement.js was set
		if ( typeof adb_stats == 'undefined' ) {
			as_adb = 1;
		}
		// activate recordBlock function 
		adbrecord(as_adb); 
	});  
	</script>
	<!-- /adb analyser -->


</body>
</html>
